+ Antworten
Seite 113 von 187 ErsteErste ... 13 63 103 111 112 113 114 115 123 163 ... LetzteLetzte
Ergebnis 1.793 bis 1.808 von 2986

Thema: Kurze Frage - Kurze Antwort II


  1. #1793
    Glühbirnenwechsler Avatar von MaikHGW
    Registriert seit
    12.02.2014
    Ort
    Greifswald
    Beiträge
    75

    Standard

    Hallo!

    Wie schädlich ist das umbauen von eingefahrenen Zylindern?
    Ich habe einen Motor, der ganz furchtbar klingt und auch nicht so recht
    aus dem Knick kommt.
    Hatte jetzt überlegt einfach mal den Zylinder/Kolben mit einem anderen
    Motor zu tauschen um den Fehler einzugrenzen.
    Kann man sowas bedenkenlos machen oder holte man das tunlichst vermeiden?

    Viele Grüße
    Maik
    KR51/2E Alltagsmöp - S51 B2-4 Schönwettermöp - S51 E/4 fürs Gelände

  2. #1794
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.916

    Standard

    Den Zylinder musst Du dann halt wieder einfahren.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #1795
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.870

    Standard

    Kurze Antwort:

    Neue oder regenerierte Garnitur einbauen oder den ganzen Motor tauschen.

    Du kriegst die Position der eingefahrenen Laufbuchse beim Tauschen nie wieder hin.
    Wenn z.B. die Fußdichtung nur 0,2 mm abweicht, zerschrotest Du Zylinder und Kolbenringe.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  4. #1796
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.916

    Standard

    Dann oute ich mich hier 'mal.
    In meiner S 51 läuft ( und das sehr gut. Da kannst Du meine Kumpels fragen ) ein Motor, der einen gebrauchten Zylinder mit einem neuen Kolben bekommen hat, da der Vorbesitzer den Kolben beim Versuch den Zylinder wieder aufzusetzen zerstört hat.
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #1797
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.626

    Standard

    In den Komentaren heist es zwar des er auch mit 6V funktioniert, aber hat das von euch auch schon mal jemand festgestellt?

    https://www.akf-shop.de/spezial-blin...-30-w/a-18082/
    bzw. ist die Betriebsspannung so wichtig für den Blinkgeber?

    Viele Dank für einen Antwort.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  6. #1798
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.639

    Standard

    Es gibt doch eh keine (zugelassenen) 6V-LED-Blinker im Zubehörmarkt, insofern erledigt sich die Frage von selbst.

  7. #1799
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.626

    Standard

    Neee LED-Blinker will ich nicht.

    Ich will aber keinen Hitzedrahtblinkgeber mehr.
    Nur passt ja die Watt-Zahl leider nicht.
    Bei dem hier dagegen schon.

    Nun funktioniert ein elektronischer Blinkgeber für 12V auch mit 6V oder geht er nicht/kaputt?

    Wenn ja dann bau ich mir einens selbst.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  8. #1800
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.838

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    Neee LED-Blinker will ich nicht.

    Ich will aber keinen Hitzedrahtblinkgeber mehr.
    Nur passt ja die Watt-Zahl leider nicht.
    Bei dem hier dagegen schon.

    Nun funktioniert ein elektronischer Blinkgeber für 12V auch mit 6V oder geht er nicht/kaputt?

    Wenn ja dann bau ich mir einens selbst.

    Viele Grüße

    Bremsbacke

    Ich fürchte, dass der nicht gescheit tut, weil er für 12V ist.

    Such mal nach 6V Blinkgeber für den Trabant. Der hat auch 6V und 2x21W und gibt es in Elektronisch.

    MfG

    Tobias

  9. #1801
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.626

    Standard

    Danke.

    Dann ist der hier
    genau richtig.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  10. #1802
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.260

    Standard

    Zitat Zitat von Bremsbacke Beitrag anzeigen
    In den Komentaren heist es zwar des er auch mit 6V funktioniert, aber hat das von euch auch schon mal jemand festgestellt?

    https://www.akf-shop.de/spezial-blin...-30-w/a-18082/
    bzw. ist die Betriebsspannung so wichtig für den Blinkgeber?

    Viele Dank für einen Antwort.

    Viele Grüße

    Bremsbacke
    Hab von dem hier: https://www.louis.de/artikel/digital...?list=15291666
    nur Gutes gelesen, passt auch von der Spezifikation her. Kostet allerdings etwas mehr.
    Gruß André, Operating Thetan III der Simtology

  11. #1803
    Zündkerzenwechsler
    Registriert seit
    04.03.2013
    Ort
    Berlin
    Beiträge
    30

    Standard

    Gibt es eine kurze Antwort für das Wärmeproblem, mit dem Unterschied, dass die Schwalbe sofort wieder anspringt? D.h. ich muss nicht warten bis sie abgekühlt ist. Nachdem sie mir heute an der Kreuzung ausgegangen ist, ist sie gleich wieder angesprungen und auch an der nächsten Kreuzung angeblieben. Ist zwar vielleicht nicht unbedingt eine Frage für diesen Thread, aber bräuchte eher erstmal ein paar Stichworte, dass ich mich auf die Suche machen kann. Danke.
    KR 51/1 K, Bj. 1979

  12. #1804
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.923

    Standard

    Das ist dann wohl nicht das Wärmeproblem, sondern ein Fehler rund um und im Vergaser.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #1805
    Zündkerzenwechsler
    Registriert seit
    04.03.2013
    Ort
    Berlin
    Beiträge
    30

    Standard

    Ok, dann werde ich mal damit anfangen, dass ich den reinige. Ist eh schon lange geplant...
    Edit: Der Grund, dass ich das Wärmeproblem erwähnt habe ist, dass es halt scheinbar nur bei warmgefahrenem Motor vorkommt.
    KR 51/1 K, Bj. 1979

  14. #1806
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.923

    Standard

    Genau, dann ist dein Gemisch vielleicht zu fett, was beim kalten Motor ja auch nichts ausmacht. Sieh auch mal nach dem Kerzengesicht, dann weißt du evtl. schon mehr.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  15. #1807
    Zündkerzenwechsler
    Registriert seit
    04.03.2013
    Ort
    Berlin
    Beiträge
    30

    Standard

    Kerze hatte ich mir direkt angeschaut, sah eigentlich gut aus...
    KR 51/1 K, Bj. 1979

  16. #1808
    Zündkerzenwechsler
    Registriert seit
    07.11.2013
    Ort
    Buchholz
    Beiträge
    48

    Standard

    Sehe ich es richtig im Schaltplan, dass ich ohne weitere UmbauMaßnahmen an der Leerlaufkontrolllampe eine 6v Led hängen kann?

    Gruß Mark

+ Antworten

Ähnliche Themen

  1. Kurze Frage - Kurze Antwort!
    Von Talimyaro im Forum Technik und Simson
    Antworten: 2848
    Letzter Beitrag: 13.05.2013, 15:52
  2. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.