+ Antworten
Seite 39 von 186 ErsteErste ... 29 37 38 39 40 41 49 89 139 ... LetzteLetzte
Ergebnis 609 bis 624 von 2963

Thema: Kurze Frage - Kurze Antwort II


  1. #609
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.720

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    oh ok, da muss ich erstmal genau schauen welcher es ist. Dank euch.
    Ist ein SR4-2/1 aus 1969.

    Sitzbank benötigt einen neuen Bezug. Ich glaube es ist eine kurze (vorn rund).
    Welcher Bezug würdet ihr empfehlen?
    Geändert von tagchen (03.09.2013 um 03:39 Uhr)
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  2. #610
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.586

    Standard

    Zitat Zitat von Alteshaus21 Beitrag anzeigen
    Ist es ok, wenn man ne kurze Strecke (Probefahrt) ohne Kettenkasten und Kettenschläuche macht?
    Jein. Die nackte Kette ist dir nicht böse - am Hinterrad fehlt schwingenseitig aber die Dicke des Kettenkastens. Das musst du durch eine entsprechend starke Scheibe zwischen Mitnehmerrad und Schwinge wieder herstellen.

  3. #611
    Zündkerzenwechsler
    Registriert seit
    29.08.2013
    Ort
    Borken
    Beiträge
    34

    Standard

    Die Scheibe ist schon dran, war ja so als ich es gekauft habe

  4. #612
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.396

    Standard

    Du brauchst aber eine dickere Scheibe als die, die mit verbauten Kettenkasten verwendet wird.
    Mal bist du Hund, mal bist du Baum...

  5. #613
    Zündkerzenwechsler
    Registriert seit
    29.08.2013
    Ort
    Borken
    Beiträge
    34

    Standard

    Der Vorbesitzer ist damit ewig Gefahren, da scheint alles zu passen.

    Erst mal muss ich die vernünftig zum laufen bekommen, so wie es aussieht hat der Vergaser einen weg

  6. #614
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Alteshaus21 Beitrag anzeigen
    Der Vorbesitzer ist damit ewig Gefahren, da scheint alles zu passen.

    Erst mal muss ich die vernünftig zum laufen bekommen, so wie es aussieht hat der Vergaser einen weg
    Der wird das schon so zusammen gedreht haben das es passt.

  7. #615
    Zündkerzenwechsler
    Registriert seit
    29.08.2013
    Ort
    Borken
    Beiträge
    34

    Standard

    Hoffe es ^^ wäre mal ein Teil was an der Kiste nicht "irgendwie gefummelt" ist

  8. #616

    Registriert seit
    03.09.2013
    Ort
    Sauerland
    Beiträge
    5

    Standard

    Hey hey...
    hier eine neue kurze Frage:

    ich habe vermute ich mal das "Hitzeproblem" in meiner kr51/2 l

    nachdem ich die Tage liegen geblieben bin hatte ich keine Ahnung von garnichts...
    nach zwei einhalb stündigem schieben meines Vögelchens habe ich mich zuhause an den Pc gesetzt und mich mal schlau gemacht...

    nun habe ich vor todesmutig drauf los zu fahren bis ich dann irgendwo im Straßengraben einige untersuchungen machen kann:

    -ist dierekt nach dem "liegenbleiben" noch ein Zündfunke da?
    -kann ich nachdem der motor wieder kalt ist weiter fahren?
    -wie lange dauert das?
    -geht es weiter wenn ich sofort eine ersatz Zündkerze einbaue?
    -wie sieht das kerzenbild aus?

    Die Frage:

    welche Tests habe ich vergessen, die ich dierekt nach dem Leistungsabfall mit darauf volgendem ausgehen des Motors machen kann, welche das problem weiter eingrenzen können?

    liebe grüße aus dem Sauerland
    am letzten Ferientag
    und vielen Dank im Voraus!

  9. #617
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.093

    Standard

    Hallo Laie,

    eine kurze Frage hat höchstens zwei Sätze.
    Mach erst mal so wie Du's vorhast. Dann siehst Du weiter.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  10. #618
    Schwarzfahrer
    Registriert seit
    01.09.2013
    Ort
    Annaberg-Buchholz
    Beiträge
    11

    Standard

    Hallo,
    Hab mir ne S51 B1 gekauft und wenn ich im ersten Gang bergauf fahre rasselt da irgendwas. Was könnte der Auslöser dafür sein.

    LG

  11. #619
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Nabend Leute

    Ich muss an meiner 64er denn Kondensator wechseln. Ich hab hier noch nen Schwarzen (glaub Orischinal DDR Ware) der Hat zwar 22 micro-Farad aber nur 100 Volt statt 250 Volt wie bei den Nachbau dingern.
    Kann ich trotzdem denn DDR Kondi nehmen ??

    Grüsse
    Mach es lieber selbst, dann weisst du was du hast.

  12. #620
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.317

    Standard

    Jetzt überlege mal, ob im Originalzustand DDR- oder Nachbaukondensatoren verbaut waren und beantworte dir die Frage selber...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  13. #621
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Also meinste das müsste mit dem Funktionieren.
    so einer ist das
    3 Stk Kondensator orig DDR Simson AWO BK 350 EMW R35 MZ IWL Roller No Replika | eBay
    Mach es lieber selbst, dann weisst du was du hast.

  14. #622
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    Kann man das Wärmeproblem haben obwohl man einen Zündfunken hat nachdem der Motor ausgeht ?
    Mach es lieber selbst, dann weisst du was du hast.

  15. #623
    Tankentroster
    Registriert seit
    19.08.2013
    Ort
    Ratingen
    Beiträge
    127

    Standard

    hab nochmal ne frage: Wenn ich meine Schwalbe aus der Garage hohle, benzinhahn auf, leicht gas geben und sie ankicke läuft sie sofort. Wenn ich mich dann draufsetzt 20 meter im ersten fahre und kupplung ziehe geht sie immer! aus und springt auch erst nach 7-8 mal kicken laaaaaaaangsam und gaaaaaanz in ruhe wieder an. Manchmal ist es so, das sie dann noch 1-2 mal wieder ausgeht..

    Zk ist rehbraun und funke dick und gut woran könnte das liegen?

  16. #624
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.720

    Standard

    für mich ließt sich das wie abgesoffen. Startvergaser prüfen und Schwimmerstand
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

+ Antworten
Seite 39 von 186 ErsteErste ... 29 37 38 39 40 41 49 89 139 ... LetzteLetzte

Ähnliche Themen

  1. Kurze Frage - Kurze Antwort!
    Von Talimyaro im Forum Technik und Simson
    Antworten: 2848
    Letzter Beitrag: 13.05.2013, 15:52
  2. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 21:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.