+ Antworten
Seite 41 von 191 ErsteErste ... 31 39 40 41 42 43 51 91 141 ... LetzteLetzte
Ergebnis 641 bis 656 von 3053

Thema: Kurze Frage - Kurze Antwort II


  1. #641
    Zündkerzenwechsler
    Registriert seit
    07.04.2010
    Ort
    Weimar/Aschersleben
    Beiträge
    31

    Standard

    vielleicht zu fett eingestellt?

    EDIT: Hab heute zum ersten Mal in meinem Moped-Leben den Auspuff freigebrannt und musste im Nachhinein ziemlich lachen als ich feststellte, dass man auf einmal das Licht am Ende des Tunnels sehen kann :)
    Geändert von friede (07.09.2013 um 20:38 Uhr)

  2. #642
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Weshalb kann ich wenn ich auf Grafik einfügen geh,von meinen Pc nicht auf durchsuchen gehen bzw , wenn ich drauf geh passiert nix?
    wie ladet Ihr eure Bilder hoch?

  3. #643
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.852

    Standard

    Vielleicht sind Deine Bilder einfach im falschen Bildformat?

    qdä

  4. #644
    Tankentroster Avatar von Dorni
    Registriert seit
    29.01.2011
    Ort
    Salzgitter
    Beiträge
    136

    Standard

    Im IE brauchts manchmal "Kompatibilitätsansicht", oben in der Adressleiste das durchgebrochene Blattsymbol

  5. #645
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Meine Bilder sind schon da wo sie laut Windos7 sein sollen,zu groß sind die auch nicht.
    Wenn ich auf Grafik einfügen gehe geht ja auch das Fenster auf wo ich Zwischen Url und meinen PC wählen kann,dass war es dann aber auch.
    Ging ja sonst auch so!

  6. #646
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.402

    Standard

    Mit welchem Browser versucht du das?
    Mal bist du Hund, mal bist du Baum...

  7. #647
    Kettenblattschleifer Avatar von rossinchen
    Registriert seit
    18.05.2008
    Beiträge
    662
    Blog-Einträge
    24

    Standard

    Eventuell willst du dich da einreihen: Probleme beim Bilder hochladen

  8. #648
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von rossinchen Beitrag anzeigen
    Eventuell willst du dich da einreihen: Probleme beim Bilder hochladen

    Danke habe ich gemacht ;-)

  9. #649
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Hab ne etwas ausgefallene Frage. Das die Ladeanlage der Schwalbe beim fahren die Batterie nicht genügend läden tut ist ja bekannt. Nun würde mich interessieren ob ich in eine KR51/2N mit Ladeanlage 8871.6/1 eine Ladeanlage 8871.3 vom S50B1 einbauen kann. Beide Fahrzeuge haben die außenliegende Zündspule und Unterbrecherzündung. Die Ladeleistung der 8871.3 würde dann mit 1A/2A nun etwas mehr Ladestrom bieten. Wenn ich die kleine 4A Batterie nun auf 1A Ladestrom anschließen würde, könnte sie ja rein theoretisch genug Ladestrom erhalten. Was meint ihr?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  10. #650
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.505

    Standard

    Zitat Zitat von Optimus Prime Beitrag anzeigen
    Was meint ihr?
    Könnte so sein.
    Ich würd's einfach ausprobieren. Aber dabei immer wieder die Batterie auf eventuelle Überladung kontrollieren.

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  11. #651
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Hast du zufällig eine Übersicht welche Spulen und welches Polrad bei Zündanlage 8307.7 und 8307.8 verbaut sind? Da sollte mich ja theoretisch nur die Ladespule interessieren.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  12. #652
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.505

    Standard

    Ich kenne nur das hier: Simson Zndung - Typen und Einstellen

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  13. #653
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.678

    Standard

    Zitat Zitat von Optimus Prime Beitrag anzeigen
    Wenn ich die kleine 4A Batterie nun auf 1A Ladestrom anschließen würde, könnte sie ja rein theoretisch genug Ladestrom erhalten. Was meint ihr?
    Praktisch soll man (Faustregel) Bleiakkus nicht mit mehr als 10% der Kapazität laden ... bei 4.5 Ah Kapazität soll man es bei etwa 0.5 A Ladestrom gut sein lassen.

    Es empfieht sich eher, statt einer ungeregelten "Ladeanlage" einen modernen elektronischen Regler zu verbauen. Der macht das dann ordentlich.

  14. #654
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.402

    Standard

    Gibt es denn einen elektrischen Regler für eine originale Simson-Zündung zu kaufen die halbwegs plug & play funktionieren würde?
    Mal bist du Hund, mal bist du Baum...

  15. #655
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Auf den Schwarzen Peter hab ich gewartet. Mit den 10% weiß ich. Wenn man danach geht, sollte die Originale Ladeanlage mit 0,4A und 0,7A ja ausreichen. Das es nicht reicht, ist ja hingehend bekannt. Kannst du mir ein Tip zu so einem Regler geben...was kann man da kaufen? Damit kenn ich mich nun so garnicht aus.

    An Ladeanlagen hab ich derzeit auch nur die 8871.6 noch liegen. Bei der liegt der Ladestrom dann nochmal 0,1A höher und deshalb würde ich sie schonmal weniger gern einbauen.

    Hab gehoft hier hat einer dazu schon Erfahrungen gesammelt, obs funktioniert oder nicht.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  16. #656
    Kettenblattschleifer Avatar von RaumZeit
    Registriert seit
    24.05.2010
    Ort
    Lüneburg
    Beiträge
    715

    Standard

    Kann mir das einer erklären!??!


    KR 51/1
    hab nicht schlecht gekuckt Achtet auf die Abrisskante, ja Abrisskante.
    Klicke auf die Grafik für eine größere Ansicht

Name:	2013-09-10 18.31.03.jpg
Hits:	59
Größe:	39,3 KB
ID:	35099


    Wo kommt die den her, oder auf was deutet das hin, da sollte doch keine sein!
    Lg
    Nathaniel
    Wer Rechtschreibfehler findet darf sie behalten.

+ Antworten
Seite 41 von 191 ErsteErste ... 31 39 40 41 42 43 51 91 141 ... LetzteLetzte

Ähnliche Themen

  1. Kurze Frage - Kurze Antwort!
    Von Talimyaro im Forum Technik und Simson
    Antworten: 2848
    Letzter Beitrag: 13.05.2013, 14:52
  2. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 20:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.