+ Antworten
Seite 87 von 191 ErsteErste ... 37 77 85 86 87 88 89 97 137 187 ... LetzteLetzte
Ergebnis 1.377 bis 1.392 von 3056

Thema: Kurze Frage - Kurze Antwort II


  1. #1377
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Gibt es längere tachowellen die man im Star verbauen kann?
    Ich habe für Schwalbe und Star die selbe Länge und bin der Meinung für den Star ist die zu kurz.
    Weil die erstens beim kupplung ziehen ratscht und der knick am abtrieb denke ich für meine zapel Nadel verantwortlich ist.

  2. #1378
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.954

    Standard

    Moin,
    ich hab' 'mal eben kurz gegooglet und bin beim Anschauen schon über 2 verschiedene Längen der Tachowelle für KR 51gestolpert. Der eine Shop bezeichnet die Länge von 700mm als Restbestand aus DDR-Produktion und im anderen Shop hat die Welle die Länge von 665mm.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #1379
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    35 mm könnten fast reichen.
    Passt der von der S 51 auch von der Aufnahme ?

  4. #1380
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.954

    Standard

    Ja, aber der wird mit 850mm dann extrem lang.
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #1381
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.883

    Standard

    Hi,

    Der SR4 hat auch eine längere Tachowelle als die Schwalbe. Wie Gerhard schon festgestellt hat, Schwalbe 665mm und SR4 700mm. Das ist quasi die DZM-Welle.

    MfG

    Tobias

  6. #1382
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Habe meine jetzt mal unter dem Kupllungszug verlegt,besser wird es damit nicht wirklich.
    Werde mir mal eine 700mm bestellen in der hoffnung das ich die zu kurze verbaut habe.

  7. #1383
    Kettenblattschleifer Avatar von Rummsi
    Registriert seit
    10.09.2007
    Beiträge
    707

    Standard

    Miss es doch einfach aus. Ein Zollstock hilft.
    Neue Schwalbe, neues Glück

  8. #1384
    Schwarzfahrer
    Registriert seit
    08.05.2014
    Ort
    Hamburg
    Beiträge
    11

    Standard

    Moin Ihr lieben Simson Fahrer,

    ich bin in den letzen Wochen im Besitz einer Schwalbe KR51/1 mit Handschaltung aus dem Jahre 1976 gekommen. Hier ein bisschen was gedreht, geschraubt, im Schwalbenbuch vieles gefunden, in diesem Forum vieles gefunden, egal ich schweife ab.
    Der Gasdrehgriff hat ein Problem.
    Es kommt vor, dass die gute Schwalbe das Gas nicht mehr annimmt. Ich kann dann, nach ein paar Minuten fummeln, den Drehgriff wieder ordnungsgemäß benutzen, sodass er den Schieber mitnimmt, ist aber ungünstig wenn mir das im Verkehr passiert. Der Bowdenzug ist in Ordnung, der Schieber ist auch in Ordnung. Distanzstück und Blinker sind mit am Lenker verbaut. Die Blattfeder ist allerdings nicht vorhanden, die hat doch aber auch nur was mit dem Blinker zu tun, jedenfalls taucht die Feder in der Gasdrehgriffmontieranleitung nicht auf.
    Für mich riechts danach, als ob die Schnecke im Drehgriff runter ist. Gibt es Möglichkeiten das nachzuweisen? oder klingt das doch nach einem defekt am schieber?

  9. #1385
    Zündkerzenwechsler Avatar von Draco73
    Registriert seit
    15.03.2014
    Ort
    Herten
    Beiträge
    46

    Standard

    Ist die Blombe vom Gaszug richtig eingesteckt? Ansonsten könnte es, wie du gesagt hast die Schnecke sein.

    Gruß Draco
    Geändert von Draco73 (08.05.2014 um 18:20 Uhr)
    Mein Fuhrpark: Kr51/1F Bj.1973; Stryker 125

  10. #1386
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Rummsi Beitrag anzeigen
    Miss es doch einfach aus. Ein Zollstock hilft.
    Keine Lust die Lampe auszubauen das mache ich erst wenn ich eine neue habe,so schone ich mein Lack

  11. #1387
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.883

    Standard

    Zitat Zitat von luluxs Beitrag anzeigen
    Keine Lust die Lampe auszubauen das mache ich erst wenn ich eine neue habe,so schone ich mein Lack
    Und wir sollen die Faulheit noch unterstützen?

  12. #1388
    Glühbirnenwechsler
    Registriert seit
    29.09.2013
    Beiträge
    55

    Standard

    Moin,
    wollte grad die Achsverlängerung der S51 in den Mitnehmer stecken...Achsverlängerung war tiefgefroren. Nun ist sie ein Stück reingerutscht und lässt sich weder weiter reinstecken noch rausziehen Was kann ich tun ohne das Lager zu schrotten?

  13. #1389
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.402

    Standard

    In der Regel kann man die Achsverlängerung ohne Probleme mittels leichten Hammerschlagen eintreiben. So sehr "auf press" sitzen die ganrnicht.
    Eine Zeit gab es mal Achverlängerungen die so hinein fielen.
    Mal bist du Hund, mal bist du Baum...

  14. #1390
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.883

    Standard

    Zitat Zitat von Matze Beitrag anzeigen
    In der Regel kann man die Achsverlängerung ohne Probleme mittels leichten Hammerschlagen eintreiben. So sehr "auf press" sitzen die ganrnicht.
    Eine Zeit gab es mal Achverlängerungen die so hinein fielen.
    Aber bitte als Gegenlager über den Innenring abstützen. Ich nehme dafür Nüsse und einen Schraubstock.

    MfG

    Tobias

  15. #1391
    Zündkerzenwechsler
    Registriert seit
    24.05.2013
    Ort
    Tal der Ahnungslosen
    Beiträge
    47

    Standard

    Hallo zusammen...
    Ich habe folgendes Problem: das Rücklicht meiner Schwalbe ist sehr dunkel und auch bei Nacht kaum zu erkennen, aber es leuchtet ein bisschen.um die Ursache zu finden wollte ich den Stromkreis gerade ausmessen.die Masse funktioniert, die Lampe hat 4 Ohm Innenwiderstand...soweit musste alles in Ordnung sein, aber wenn ich bei eingeschaltetem licht ( Lampe leuchtetim Rahmen der Möglichkeiten) parallel zur Birne zwischen Masse und Kabel von der lade Drossel eine Spannung messen will, dann werden mir 0V angezeigt.
    Muss ich wo anders messen und hat jemand vielleicht ein ähnliches Problem gehabt und eine Ahnung woran es liegen könnte

    Grüße

  16. #1392
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.402

    Standard

    Hat die Birne die richtige Wattzahl? Kontakte korrodiert? Rück- und Bremslichtbirne verwechselt?
    Mal bist du Hund, mal bist du Baum...

+ Antworten
Seite 87 von 191 ErsteErste ... 37 77 85 86 87 88 89 97 137 187 ... LetzteLetzte

Ähnliche Themen

  1. Kurze Frage - Kurze Antwort!
    Von Talimyaro im Forum Technik und Simson
    Antworten: 2848
    Letzter Beitrag: 13.05.2013, 14:52
  2. Kurze Frage, hoffentlich kurze Antwort
    Von G-Ork im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.08.2011, 20:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.