+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 19

Thema: Kurzschluss -> Kein Zündfunke


  1. #1

    Registriert seit
    29.04.2010
    Beiträge
    6

    Standard Kurzschluss -> Kein Zündfunke

    Hallo miteinander,
    ich bin neu hier im Forum und habe gleich ein frage.

    Ich bin im Besitzt einer Schwalbe KR 51/2 L und habe vor 3 Tagen eine neue Batterie eingebaut, aber durch irgend ein Missgeschick, habe ich + und - vertausch, was meiner Meinung nach zu einem Kurzschluss geführt hat. Bin jetzt etwas ratlos, weil ich keinen Zündfunken mehr bekomme. Was könnte durchgeschmort sein, bzw. was ist kaputtgegangen ? Ein mechanikerfreund von meinem Vater meinte, dass evt. der Elektronische Regler kaputt gegangen ist, kann da was dran sein ?

    lg

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Da kann tatsächlich was dran sein, dass das Steuerteil das nicht so gern gemocht hat.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3

    Registriert seit
    29.04.2010
    Beiträge
    6

    Standard

    Also ich habe jetzt einfach mal ein neues Steuerteil bestellt, und mal schaun.

    Aber was könnte denn noch in Mitleidenschaft gezogen worden sein ? Zündspule etc. ?

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Das denk ich weniger. Wie das allerdings der Geber auf der Grundplatte verträgt entzieht sich meiner Kenntnis.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Kollegen,

    die Zündung und ihre Bauteile egal ob E- oder U- haben mit Bakterien reinwech gar nix am Hut.
    Eine falsch angeschlossene Batterie zerstört die Ladeanlage oder die ELBA.

    Peter

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Da hast du wohl recht, aber der Rahmen ist ja dann keine Masse mehr, sondern auf dem Rahmen liegt dann eine Spannung von 6 V an. Die Ladeanlage hat ja ne Diode drin. Der dürfte das ziemlich egal sein. Wie reagieren denn andere Bauteile auf Verpolung?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Masse ist und bleibt Masse, ob nun minus oder plus (wie früher bei den Porridge-Essern).

    Gerade die Diode in der Ladeanlage wird zerschossen, weil die falsch gepolte Batterie sich über sie und die relativ niederohmige Lichtspule mit einem hohen Strom entlädt.
    Auch in der ELBA sind elektronische Bauteile wie Thyristor, Diode und IC, die auch keine Falschpolung mögen. (Halbleiter)
    Wenn man "Glück" hat, zeigt sich der blaue Rauch mit dem jede Elektronik gut funktioniert. Geht der blaue Rauch, ist das Halbleiterbauteil kaputt.

    Peter

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ich dacht das heißt "habemus papam", ach nee dafür muss der Rauch weiß sein.
    Ich habs mit elektronischen Bauteilen nich so. Ich hätt jetzt gedacht, dass gerade die Diode das aushält wegen Sperr- und Durchlassrichtung etc. Wieder was dazu gelernt und das Forum hat seine Daseinsberechtigung ;-)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Ok Diode für Anfänger:

    Schaltzeichen: --|>|-- (na ja so ähnlich) :wink:

    Wichtige technische Daten sind:
    - die Sperrspannung, das ist die Spannung, die die Diode aushält ,wenn man Plus an die Kathode und Minus an die Anode anschliesst, dann soll kein Strom fliessen.
    - die maximale Strombelastung in Durchlassrichtung

    Links ist Anode, rechts Kathode. Bei technischer Stromrichtung von plus nach minus, fliesst der Strom von der Anode zur Katode aber nicht andersrum, deshalb wird bei Wechselspannung nur die positive Halbwelle durchgelassen.
    In der Simme wird die Wechselspannung in der Lichtspule erzeugt und deren positive Halbwelle geht über die kleine Glassicherung, die Ladedrossel und die Diode in die Batterie.
    Wenn man jetzt die Batterie durch einen Kurzschluss ersetzen würde, dann verhindert die Sicherung, dass der Strom durch die Diode zu gross wird, die Sicherung oder die Diode brennen durch, je nachdem wer schneller ist und wie hoch der Strom ist. Der wird durch den ohmschen und den induktiven Anteil von Ladespule und Ladedrossel bestimmt und die Spannung baut sich auch erst relativ langsam auf, wenn der Motor läuft.

    Wird hingegen die Batterie falsch gepolt, dann haben wir minus an der Katode und plus über die Masse der Ladespule und den anderen Kladderadatsch an der Anode, es kann sofort ohne laufenden Motor ein Strom fliessen.
    Dieser Strom wird mächtig grösser sein, als der normale Ladestrom, auch selbst als der o.a. Kurzschlussstrom, weil die Batterie voll geladen ist und die Widerstände der Ladespule und der Ladedrossel nur mit ihrem niedrigen ohmschen Anteil wirken. Da wird die schnellere Diode vermutlich die flinkeste Sicherung beim Kaputtgehen überholen.

    Alles klar?

    Peter

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Alle Klarheiten beseitigt :-)
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  11. #11

    Registriert seit
    29.04.2010
    Beiträge
    6

    Standard

    Also, erstmal vielen Dank für diese Ausführliche Erklärung!

    Im Zuge dessen habe ich eine Ladeanlage ( 8871.6/1 2 Spulen (4 Kabel)) für meine Simme + einen Steuerregler bestellt und auch eingebaut, aber ich habe immer noch keinen Zündfunken.

    Allerdings Hängt noch eine rotes Kabel von der Ladeanlage frei herum, wo gehört das hin ?
    Habt ihr noch andere Ideen ?

    lg aus Lüneburg

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Eine prima Idee wäre es zum Beispiel, immer die ganze Geschichte zu erzählen - nicht so wie in den Läuferforen, wo man die Experten wochenlang rumraten lässt, warum der Laufstil immer so einseitig ist ... um dann auf Seite 13 zu hören "hmmm könnte das auch an meiner Beinprothese liegen?" ...

    Also: Welches Kabel wo hingehört, ist in den einschlägigen Stromlaufplänen zu sehen. Und nein, da ist normalerweise kein Kabel drin, das man einfach so weglassen könnte, ganz besonders nicht an der Zündung.

  13. #13

    Registriert seit
    29.04.2010
    Beiträge
    6

    Standard

    Also:
    ich habe die Schwalbe KR 51/ 2 L letzten Herbst bekommen, sie lief prima, allerdings war keine Batterie verbaut. Dann habe ich sie den Winter über nicht bewegt, wegen Schnee etc. , und dann wollte ich sie zum Frühling eigl. nur Sommerfitt machen, indem ich eine Batterie einbaue, und die Blinker zum laufen bringe. Denn angesprungen ist sie nach der Winterpause ohne Probleme.

    Gesagt getan, die Batterie war besteltt, und auch 3 Tage später lag das Paket bei mir meinem Briefkasten.

    Daraufhin habe ich die Batterie eingebaut, allerdings durch einen unglückliche Umstand habe ich die Batterie + auf + und - auf - angeschlossen. Und seit dem Springt sie nicht mehr an, da keine Zündfunke mehr vorhanden ist. Was ich, nachdem ich das Zündkabel gegen masse gehalten und gekickt habe, festgestellt habe.

  14. #14
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Man müsste nun wissen, ob da noch die serienmäßige Zündung verbaut ist. Der würde das nämlich in der Tat nicht soo viel ausmachen. Steckt allerdings ne VAPE im Fahrzeug, reicht schon das falsche Anklemmen der Batterie, um den Regler in die ewigen Jagdgründe zu befördern.

    Also, Frage: Welche Zündanlage steckt drin?

    MfG
    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  15. #15

    Registriert seit
    29.04.2010
    Beiträge
    6

    Standard

    Es ist noch die serienmäßige Zündung verbaut .

  16. #16
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    durch einen unglückliche Umstand habe ich die Batterie + auf + und - auf - angeschlossen
    Und wo ist da das Problem? So schließt man eine Batterie normalerweise an.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Kein Zündfunke
    Von Pozeras im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 06.08.2009, 20:02
  2. Kein Zündfunke bei der S50!!!
    Von maedisyn im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.09.2005, 07:13
  3. Kein Zündfunke...
    Von Meike im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.03.2005, 21:28

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.