+ Antworten
Ergebnis 1 bis 15 von 15

Thema: Kurzschluss bei neuer Batterie


  1. #1
    Schwarzfahrer
    Registriert seit
    01.10.2010
    Beiträge
    19

    Standard Kurzschluss bei neuer Batterie

    Hallo zusammen

    Ich habe mir eine neue Batterie zukommen lassen, weil die alte nach dem Winter etwas schwach auf der Brust wurde. Die neue Batterie ist die folgende:

    http://www.akf-shop.de/shop/product_...l--Saeure.html

    Ich habe sie geladen und noch Anschlusskabel dran gemacht (da waren vorher noch keine an der Batterie)
    Aber beim Einbau hat es zuerst beim anstecken des Minuskables gefunkt und nachher sind die beiden Kabel an der Batterie im Sekundenbruchteil verschmort und ich hab mir gewaltig die Griffel verbrannt.

    Die Kabel an der Schwalbe haben keinen Schaden genommen und die Elektrik funktioniert mit der alten Batterie immernoch einwandfrei. Zudem kann ich ein falsches Anschliessen ausschliessen.

    Die Schwalbe ist eine KR51/1 von 1968 mit originalen 6V. (Ich habe auf Tagesfahrlicht umgerüstet, aber das sollte damit nichts zu tun haben.)

    Habt ihr irgendeine Ahnung wo ich den Fehler suchen muss??

    danke und liebe Grüsse
    Florian

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Da müsste eigentlich die 4A-Sicherung durchgeschmort sein, wenn nicht, dann liegt Dein persönlicher Kurzer auf dem Weg vom Batteriepluspol dorthin.

    Mach folgendes: Batterie nur mit einem Kabel anschliessen. Anstelle des anderen Kabels schaltest Du eine Scheinwerfer- oder Blinkerglühlampe in den Stromkreis. Bei einem Kurzen kommt Dir die Erleuchtung.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    01.10.2010
    Beiträge
    19

    Standard

    Danke Peter

    Ich werde das mit der Lampe testen. Aber was mich sehr erstaunt ist, dass ich die andere Batterie ohne Probleme anschliessen kann. Die Batterie ist schon die richtige oder?

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Dann könnte die andere Batterie leer sein oder die neue hat etwas andere Anschlusskontakte, die keinen Kurzen zur Masse machen, wenn man sie in die Halterung schiebt.

    Peter

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Moin,
    selbiges Problem hatten wir vorletztes Wochenende beim User "ricardo". Beim Durchforsten der Elektrik ist uns ziemlich schnell aufgefallen das die Sicherung putt ist und beim Einsetzen einer neuen, selbige umgehend ins Nirwana befördert wird. Nach Spannungsmessung am "Bleisammler" stellten wir fest, dass die Beschriftung "+" und "-" vertauscht auf dem Kunststoffgehäuse aufgedruckt war.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Genau dies hatte ich auch bei einer SOTEX von AKF....
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Zündkerzenwechsler
    Registriert seit
    23.04.2011
    Ort
    Garching b. München
    Beiträge
    48

    Standard

    Hallo allerseits,
    mal ne doofe frage aber warum werden eigentlich immer Säureakkus verwendet und keine Blei-Gel-Akkus?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Preisfrage? Verfügbarkeit beim lokalen Dealer? Weil es schon immer so war?

    Peter

  9. #9
    Zündkerzenwechsler
    Registriert seit
    23.04.2011
    Ort
    Garching b. München
    Beiträge
    48

    Standard

    Naja,
    die Gelakkus kosten auch unter 15€ bei amazon.de mit 4Ah.
    Welche sind denn ansich besser?
    Die Gelakkus sind ja wartungsfrei im Gegensatz zu den Säure Akkus.

  10. #10
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.574
    Blog-Einträge
    3

    Standard

    Zitat Zitat von Wessischrauber Beitrag anzeigen
    Moin,
    selbiges Problem hatten wir vorletztes Wochenende beim User "ricardo". Beim Durchforsten der Elektrik ist uns ziemlich schnell aufgefallen das die Sicherung putt ist und beim Einsetzen einer neuen, selbige umgehend ins Nirwana befördert wird. Nach Spannungsmessung am "Bleisammler" stellten wir fest, dass die Beschriftung "+" und "-" vertauscht auf dem Kunststoffgehäuse aufgedruckt war.

    Gerhard
    Was sich wiederum sehr leicht mit einem Multimeter prüfen lässt. Wenn man darauf achtet den Minus Anschluss vom Multimeter an den beschrifteten Minuspol der Batterie zu halten und den Pluspol des Multimeters an den, laut Beschriftung, Pluspol der Batterie, dann sollte eine positive Spannung im Bereich um die 6V angezeigt werden. Wird was Negatives angezeigt ist die Batterie falsch beschriftet.
    R.I.P. Ronny, nur die Besten sterben jung!

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zitat Zitat von peterpuller Beitrag anzeigen
    Naja,
    die Gelakkus kosten auch unter 15€ bei amazon.de mit 4Ah.
    Welche sind denn ansich besser?
    Die Gelakkus sind ja wartungsfrei im Gegensatz zu den Säure Akkus.
    Bleiakku 6V 4AH bei Louis ab 4,95 + Pfand
    Gelakkus haben neben der Wartungsarmut geringere Selbstentladung und sind lageunabhängig.

    Peter

  12. #12
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Nach Spannungsmessung am "Bleisammler" stellten wir fest, dass die Beschriftung "+" und "-" vertauscht auf dem Kunststoffgehäuse aufgedruckt war.
    Was sich wiederum sehr leicht mit einem Multimeter prüfen lässt. Wenn man darauf achtet den Minus Anschluss vom Multimeter an den beschrifteten Minuspol der Batterie zu halten und den Pluspol des Multimeters an den, laut Beschriftung, Pluspol der Batterie, dann sollte eine positive Spannung im Bereich um die 6V angezeigt werden. Wird was Negatives angezeigt ist die Batterie falsch beschriftet.
    Ich hätte es nicht schöner schreiben können...

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  13. #13
    Zündkerzenwechsler
    Registriert seit
    23.04.2011
    Ort
    Garching b. München
    Beiträge
    48

    Standard

    @Zschopower:
    Dankeschön.
    Macht Sinn.

  14. #14
    Schwarzfahrer
    Registriert seit
    01.10.2010
    Beiträge
    19

    Standard

    Alles klar danke Gerhard, das war der entscheidende Tip! Ich habe die Batterie jetzt verkehrt angeschlossen und alles funktioniert wie es sollte

    jaja die Ersatzteilhändler...drehen einem gerne Ramsch an. Zum Glück ist nichts sonst kaputtgegangen.

    Danke an alle und Grüsse aus der Schweiz
    Florian

  15. #15
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Freut mich, wenn ich helfen kann.

    Grüße aus Hessen in die Schweiz
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Kurzschluss nach anschließen der Batterie
    Von Brix im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 08.01.2011, 12:05
  2. Kurzschluss nach Anschluss der Batterie
    Von Hauptstadt-Schwalbe im Forum Technik und Simson
    Antworten: 35
    Letzter Beitrag: 18.04.2010, 13:25
  3. Kurzschluss bei Anschluss der Batterie
    Von basti87 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 23.12.2009, 20:27
  4. "knisterrrrr" - kurzschluss an der batterie möglic
    Von fangfee im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.11.2007, 20:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.