+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Kurzstrecke - was tun ???


  1. #1
    oli
    oli ist offline

    Registriert seit
    18.10.2006
    Ort
    Michendorf / Potsdam
    Beiträge
    9

    Standard Kurzstrecke - was tun ???

    Mein täglicher Weg zur Arbeit beträgt ca 5 km. (5x im Ort abbiegen, dann 3 km volle Pulle Landstraße und ncoh mal im Ort 3x abbiegen und schon bin ich da) Fahrzeit ca 5 min.

    Ich habe es auch schon mit Umwegen versucht, aber auf mehr als 8 km und zehn min Fahrzeit komme ich nicht...

    Das Problem mit der ständig entladenen Batterie (vom Blinken) habe ich schon in den Griff bekommen... (ich sage aber nicht wie, denn das entspricht nicht der STVO)

    Hat jemand eine Idee, wie wie man den Motor für Kurzstrecke optimiren kann?
    (Habicht zur Zeit mit Schwalbemotor, 16N1-6 mit Standartbedüsung (geiles Wort) ,260er Isolator)

    Gruß OLI

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    was willst du denn optimieren? mein täglicher weg zur arbeit ist auch nicht länger.
    freu dich doch, dass du nicht 50km pendeln musst...

  3. #3
    Tankentroster Avatar von quarterback
    Registriert seit
    24.02.2007
    Ort
    Hannover-Land
    Beiträge
    114

    Standard

    Hey,
    Ja genau freu dich doch, ich fahr auch nur 3 Km zur schule!!! :wink:

    Gruss Basti

  4. #4
    oli
    oli ist offline

    Registriert seit
    18.10.2006
    Ort
    Michendorf / Potsdam
    Beiträge
    9

    Standard

    Du müßtest mal die Kerze sehen, eher Widschweinschwarz als Rehbraun...

    Ja, das kann auch andere Ursachen haben, aber ich denke mal der Motor wird auf der kurzen Strecke nicht richtig warm.

  5. #5
    Tankentroster Avatar von quarterback
    Registriert seit
    24.02.2007
    Ort
    Hannover-Land
    Beiträge
    114

    Standard

    Hey,
    Das die Züdkertze verrust ist ist so wenn man nur kurtze streken fährt!
    Schau mal bei GOOGLE Nach unter " Zündkertzenbild " dann weist du warum die Zündkertze so aussieht!

    Gruss Basti

  6. #6
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Ja mal abgesehen , dass das scheiße für den Motor ist (der würde am liebsten 20.000km am Stück laufen) versteh ich dein Problem.

    Leider ist dies so mit der Originalen E- Anlage. Ist sie schlecht gewartet bzw. ist korrosion an Steckern und Kontackten vorhanden reicht die kurze Stecke einfach nicht aus um die Batterie zuladen.
    Möglichkeiten:
    1. Vape ......... 140euro und für den "Spaß" einfach zuteuer
    2. Deine nicht Stvo rechtmäßige Lösung, aber wenn niemand zusehen ist (hinten wie vorne, lass ich das Blinken auch sein)
    3. elegand verlegte Batteriekabel , sodass du alle 3-4 Tag das Ding einfach an ein Ladegerät hängst. Dies sollte auch der Batterie über die Zeit erhalten, da die Spannung (wie von der Original Ladeanlage) erhalten wird, sondern auch mal richtig geladen wird (dies ist viel besser für die Batterie).
    4. Du fährst alle paar Tage eine größere Runde (Natur genießen oder so :wink: )

    such dir was aus
    Wer schneller schraubt steht länger in der Werkstatt.

  7. #7
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    Zitat Zitat von Airhead
    Ja mal abgesehen , dass das scheiße für den Motor ist (der würde am liebsten 20.000km am Stück laufen) versteh ich dein Problem.

    Leider ist dies so mit der Originalen E- Anlage. Ist sie schlecht gewartet bzw. ist korrosion an Steckern und Kontackten vorhanden reicht die kurze Stecke einfach nicht aus um die Batterie zuladen.
    Möglichkeiten:
    1. Vape ......... 140euro und für den "Spaß" einfach zuteuer
    2. Deine nicht Stvo rechtmäßige Lösung, aber wenn niemand zusehen ist (hinten wie vorne, lass ich das Blinken auch sein)
    3. elegand verlegte Batteriekabel , sodass du alle 3-4 Tag das Ding einfach an ein Ladegerät hängst. Dies sollte auch der Batterie über die Zeit erhalten, da die Spannung (wie von der Original Ladeanlage) erhalten wird, sondern auch mal richtig geladen wird (dies ist viel besser für die Batterie).
    4. Du fährst alle paar Tage eine größere Runde (Natur genießen oder so :wink: )

    such dir was aus
    oder du klemmst einfach mal die batterie an das "viel ladung" kabel an..müsste glaub grün sein und nirgendwo angeschlossen sein...!

    ansonsten bleibt nur das nachladen....

    Ti
    [url]http://www.youtube.com/watch?v=yyaRiE1nBsY[/url]

  8. #8
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Hi,

    auf viel Ladung anklemmen sollte man eh.

    Also ich fahre mit der Schwalbe auch nur Kurzstrecke, ich lade die Batterie im Frühjahr exakt einmal auf und fahre dann einfach das Jahr durch.
    Bis jetzt ging das immer noch ohne Probleme.

    Mich wundert auch, dass meine Batterie so lange hält.

    Die ist jetzt ~5 Jahre alt und ich lasse die im Winter (Oktober-April) immer im Fahrzeug eingebaut und lade die erst im Frühjahr wieder auf.

    MfG

    Tobias

  9. #9
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wenn die Zündkerze schwarz ist, liegts aber nicht an der Fahrstrecke, sondern eher an der Vergasereinstellung. Ich habe auch nur rund 6km Arbeitsweg: 1km Schotterpiste im 3. Gang, 3km über die Dörfer, wo theoretisch Vollgas möglich ist und der Rest durch die Stadt, aber 30er Zone alles. Die Kerze ist wunderbar rehbraun, so wie es sein soll. Auf einer solchen Strecke wird der Motor auch betriebswarm, lediglich der Auspuff dürfte sich nach und nach zusetzen. Dem Motor ist das aber egal, richtig einstellen und dann geht das.

  10. #10
    oli
    oli ist offline

    Registriert seit
    18.10.2006
    Ort
    Michendorf / Potsdam
    Beiträge
    9

    Standard

    Vielen Dank für die Tipps.

    Vergaserdrehen hat schon etwas geholfen, die Isolierspitze ist schon rehbraun. Ich werde den Motor mal auf einer längeren Tour richtig durchblasen und dann mal wietersehen...

    Elektik: zu1...kein Kommentar
    zu2...funktioniert
    zu3...ich hätte da so eine Idee mit einer Art unauffälligen Steckdose...
    zu4...tolle Idee, fragst du mal meine Frau, ob sie mir dafür frei gibt ;-)))

    Danke OLI

  11. #11
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Evtl. lohnt es sich für den Kurzstreckenbetrieb die isolator 225 zu testen.

    Gruß
    Al

  12. #12
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Nein...... Alfred... bitte bitte bitte nicht.
    Wer schneller schraubt steht länger in der Werkstatt.

  13. #13
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Doch... Die 225er ist sogar näher an dei eigentlichen 240er ...

    Aber man sollte nur Zündkerze wechslen wenn man Probleme hat ( sie versottet und muß gereinigt werden zB sonst springt der Motor nicht an usw.. )

    Zur Elektrik.

    Wie alt ist die Batterie ??

    Kabel alle putzen insbesondere die Masseverbindungen. ggf einfach ein Kabel nehmen und 3 Kabelschuhe dran. Einmal dann von Batterie - zum Motor ( Gehöuseschraube ) und dann ab zum Massepunkt oben am Rahmen.

    Dann braucht man nicht ewig am Rahmen KOntakte putzen sondern Masse ist dann einfach verlegt. Am besten aber die Ringösen ans Kabel löten.

    Dann den Akku mal randvoll laden einbauen und beobachten

  14. #14
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    genau freu dich doch das du nur nen pa meter fahrn musst...ich muss auch nur ca.3km fahrn is super bis jezz fahre ich immer mit bike aber wenn ich meinen autolappen habe fahre ich natürlich mit der simson hin...man(n) is ja bequem oder?!!!
    mfg
    markus

  15. #15
    Kettenblattschleifer Avatar von adxalf
    Registriert seit
    21.05.2007
    Ort
    Im Sauerland
    Beiträge
    680

    Standard

    Hallo!
    Ich habe auch seit einer Woche die 225er Isolator Spezial in meiner S51 / 1 C 1 weil ich sehr oft auch nur so mini Kurzstrecken von 2km fahre, und damit startet sie viel besser wenn es kalt ist und ich habe noch keine Nachteile bemerkt. Nur einmal in der Woche fahre ich mal weiter so 10km bleibe da ein paar Stunden und fahre dann wieder die 10km zurück.. dabei läuft auch die 225er bei mir bis jetzt ohne Probleme!
    @Airhead: Was soll denn schlechter an einer 225er sein?

  16. #16
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja für den M541 würde ich die 225 nicht nehmen... Da haste dann nen Problem mit deinem Gemisch ( wenn die 260iger versottet )

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündkerze für Kurzstrecke
    Von nightflight im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.05.2007, 19:55

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.