+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Ladeanlage 6V, 12V ???


  1. #1

    Registriert seit
    14.04.2007
    Ort
    Hütte
    Beiträge
    7

    Standard Ladeanlage 6V, 12V ???

    Hallöchen.

    Ich habe vor meine Schwalbe auf 12Volt umzubauen.
    Muss die 6Volt Ladeanlage der Batterie auch raus oder
    arbeitet die auch auf 12Volt?


    Danke, mfg

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: Ladeanlage 6V, 12V ???

    Zitat Zitat von Teutone7
    ...Ich habe vor meine Schwalbe auf 12Volt umzubauen...
    ...warum...??

    Gruß aus Braunschweig

  3. #3

    Registriert seit
    14.04.2007
    Ort
    Hütte
    Beiträge
    7

    Standard

    Mhh, warum nicht?

    Habe momentan die Unterbrecherzündung drin, einige Probleme damit hinter mir und erfahren das die E-Zündung besser und erheblich Wartungsarmer sein soll.

    Außerdem hätte ich mit 12V mehr möglichkeiten für Spielereien, was aber nicht der ausschlaggebende Punkt ist.


    Gruß aus dem Osten..

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Du meinst die elektronische Zündung aus der /L ?
    Die Lichtspulen haben dort auch nur 6V und wenn Du sowieso alle Teile besorgen mußt, fährst Du mit einer VAPE-Zündung bestimmt besser und billiger...kostet komplett ca 135 €, hat 12V und gut 100W.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    ....und die Ladeanlage ist dort bereits inclusive.

  6. #6
    Kettenblattschleifer Avatar von Charles
    Registriert seit
    23.05.2004
    Beiträge
    577

    Standard

    um mal auf die Frage zurück zu kommen:

    ja funktioniert mit 12V, ist aber die Frage wie lange, da die Diode da drin nicht dafür ausgelegt ist, gibt Leute bei denen funktioniert das ewig und gibt welche da ist die Ladeanlage nach kurzer Zeit durchgebrannt

  7. #7

    Registriert seit
    14.04.2007
    Ort
    Hütte
    Beiträge
    7

    Standard

    Also von der Vape Zündung halte ich ja nicht so viel.
    Kann das nicht genau begründen aber irgendwie ist das für mich neuer Scheißdreck, SORRY.

    Da das mit der Ladeanlage dann nicht hinhaut habe ich mich entschlossen mit der U-Zündung zu leben.
    Aber man könnte ja auch noch eine 6V E-Zündung verbauen.......


    Mhh, na auf jeden Fall Danke ich für euren Rat..

+ Antworten

Ähnliche Themen

  1. Ladeanlage s51
    Von TomTeddy87 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 02.02.2007, 18:22
  2. 6V Ladeanlage
    Von SimsonS50B2 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 25.09.2005, 19:50
  3. S51 c - Ladeanlage
    Von goliat im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 05.05.2004, 17:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.