+ Antworten
Ergebnis 1 bis 9 von 9

Thema: ladeanlage, wie richtig anschliessen?


  1. #1
    Glühbirnenwechsler Avatar von Billy
    Registriert seit
    20.11.2006
    Beiträge
    77

    Standard ladeanlage, wie richtig anschliessen?

    ich hab mir jetzt für meine s50b1 ne elektronische zündung von der b2 gekauft, alles schön und gut, nur hab ich jetzt ne frage:
    ich hab 2 schwarz/graue kabel, ein grün rotes, ein grünes, ein roten kiabel das da rausgeht.
    also das grüne und das rote sind klar, bei den beiden grau/schwarzen: gibts zwischen denen nen unterschied? und was ist mit dem grün rotem? bei dem schaltplan ist das nirgendwo angezeichnet, ich schätze 63a, also wird nicht angesteckt.
    jedoch hab ich die ladespule mit dem kontakt vom grünen kabel ummantelt bekommen, als hätte man das rot grüne statt dem genommen, das verwirrt mich jetzt


    und noch ne kleinigkeit: wo bau ich das steuerteil ein? rechter seitendeckel glaube ich, mittig oben.
    wenn das stimmt, kommt meine nächste frage: da sitzt bei mir son grünes teil, sieht ebenfalls aus wien steuerteil, bzw etwas ähnlich, ist aber sicherlich keins

    danke schonmal

    billy

  2. #2
    Simsonschrauber Avatar von Malte91
    Registriert seit
    05.11.2006
    Ort
    Salzgitter
    Beiträge
    1.043

    Standard Re: ladeanlage, wie richtig anschliessen?


  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zum ersten Teil:
    Nur eines der beiden Kabel "Wenig Ladung" (Kabel grün, Klemme 63) oder "viel Ladung" (Kabel grün/rot, Klemme 63a) muß angeschlossen sein, der Anschluß der beiden grau/schwarzen Kabel ist egal.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Glühbirnenwechsler Avatar von Billy
    Registriert seit
    20.11.2006
    Beiträge
    77

    Standard

    geil danke harry, genau des wollte ich wissen

    aber soll ich viel oder wenig ladung nehmen?
    eigentlihc heißt es ja nur, ob viel saft oder wenig in die batterie einfließt oder? bzw schaltet die anlage ab wenn sie voll is?

  5. #5
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Die Ladeanlage der Schwalbe hat keine Ladestromregelung oder Abschaltung...
    Daher mußt Du selbst entscheiden, ob Du auf "viel Ladung" oder "wenig Ladung" steckst. Wenn Du überwiegend Landstraße fährst, solltest Du "wenig Ladung" verwenden, bei vorwiegenden Stadtbetrieb (häufiges blinken und bremsen), würde ich eher auf "viel Ladung" klemmen... :wink:
    Gruß aus Braunschweig

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also wenig ladung hat bei meiner Freundin super gereicht. War aber 10 km Landstraße + 1 km Stadt.

    Umgestellt habe ich nun bei meinem Bruder ( war seine Schwalbe womit meine Freundin gefahren ist) da von uns aus es nur ca 7 km Landstraße ist mit Kreuzungen wo man blinkt und bremst.

    Wichtig ist nur dass die ungeregelte Anlage bei der Batterie das "gasen" fördert also man alle 1 - 2 Monate nach dem Säurestand schaut

  7. #7
    Glühbirnenwechsler Avatar von Billy
    Registriert seit
    20.11.2006
    Beiträge
    77

    Standard

    k danke jungs, da ich meine simson sowieso ohne blinker schon bekommen habe und ich jetzt auch noch keine dran habe wir wenig ladung reichen

    billy

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Du weißt aber wenn der Akku öfters nach 3 mal Blinken einbricht und nur nooch funzelt mußte ihn extern nachladen. Sonst ist er in 1 Woche wieder platt.

    Da sollte man lieber zu viel also zu wenig Ladung nehmen...

  9. #9
    Glühbirnenwechsler Avatar von Billy
    Registriert seit
    20.11.2006
    Beiträge
    77

    Standard

    den akku hab ich erst seit kurzem drin, der war auch trocken nachgeladen, der hat mind. noch 5,8V

    aber danke nochmal, ich werd die batterie in nächster zeit mal öfters messen.....

    billy

+ Antworten

Ähnliche Themen

  1. Batterie anschliessen KR51/2
    Von schwalbenreiter im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.09.2010, 18:15
  2. Louis Scheinwerfer H4 - Standlicht anschliessen?
    Von kaysa56 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 03.01.2009, 18:54
  3. Zündspule anschliessen
    Von Prolefic im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 03.08.2006, 18:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.