+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Ladeanlage testen?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    20.07.2007
    Ort
    Kiel
    Beiträge
    33

    Standard Ladeanlage testen?

    Moin,

    ich bin grad dabei alles mögliche bei meiner Schwalbe auf Vordermann zu bringen.
    Nun bin ich dabei den Kabelbaum neu zu verkabeln. (alles ziemlich rott) Ursprünglich war die Elektrik so gemacht, dass die Beleuchtung über die Lichtspule direkt ging, also ohne Akku. Das hatte zur Folge, dass die Helligkeit abhängig von der Drehzahl war.

    Nun würde ich gerne alles wieder original machen (also mit Akku) und würde gerne eh ich alles zusammenbau testen ob das Ladegerät i.O. ist. Kann man das durchmessen? Wenn ja wie?
    Modell: 8871.6/1

    Ebenso die externe Zündspule?
    Modell: 8352. 1/2 12Volt

    Vielen Dank für eure Hilfe, schöne Grüße WOlf

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Hallo Wolf,

    Für die Beleuchtung Deiner Simme ist eine Batterie nicht notwendig, die wird für Hupe und Blinker, sowie das Parklicht benötigt.

    Scheinwerfer: direkt an eigener Lichstspule
    Bremslicht an anderer Spule, über Rücklichtdrossel auch das Rücklicht und die Tachobeleuchtung
    Batterie über Ladedrossel mit Diode und Sicherung an einem anderen Abgriff der Spule für Rücklicht etc.

    Testen mit Ohmmeter: die Rücklichtdrossel auf Durchgang bei beiden "Polungen"
    bei der Ladedrossel Durchgang nur bei einer Polung wegen der Diode.

    Bei der Zündspule bringt eine Ohmmessung wenig, weil die meistens durch Hochspannungüberschläge oder bei Wärme Macken hat.

    Peter

  3. #3
    Flugschüler Avatar von votan
    Registriert seit
    26.12.2006
    Ort
    DRESDEN
    Beiträge
    339

    Standard

    servus,
    die zündspule kann man testen selber schon oft genug gemacht!und wenn da spannungsüberschläge waren is sowieso was faul!
    bei 12V glaube so um de 9kOhm
    bei 6V so um de 4,8kOhm
    sollten auf jedenfall beide kontakte fast den gleichen widerstand haben
    mfg votan

    SPANNUNGSÜBERSCHLÄGE

  4. #4
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    Zitat Zitat von votan
    SPANNUNGSÜBERSCHLÄGE
    so lustig ist das garnicht!

    klar kann man den ohmschen widerstand der zündspule messen.
    wenn der daneben liegt (z.b. drahtbruch) kann man auch sagen das die spule kaputt ist.
    misst man aber den richtigen wert kann man nicht sagen das sie zu 100% heile ist!

    ist z.b.die drahtisolierung innerhalb der spule teilweise beschädigt (durch alter,hitze usw) kann hier der funken munter überspringen!
    ebenso kannst du so keine wärmeprobleme feststellen: z.b. draht ist gebrochen, wenns kalt ist hat er noch kontakt. wird es warm, durch die längenausdehnung nicht mehr!

    fazit: es ist recht schwer eine zündspule so zu vermessen das man sagen kann die ist voll in ordnung.

    mfg
    lebowski

  5. #5
    Glühbirnenwechsler Avatar von HanSolo
    Registriert seit
    13.01.2008
    Ort
    oberhausen
    Beiträge
    95

    Standard

    Welche kabel nimmt man dann zum testen der ladeanlage???
    Bin laie
    Mfg Han

  6. #6
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Das rote und das grün/rote Kabel.

+ Antworten

Ähnliche Themen

  1. Zündspule testen
    Von rektalu im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.06.2006, 21:22
  2. Mal testen
    Von Raffel im Forum Bugreporting
    Antworten: 1
    Letzter Beitrag: 15.01.2006, 15:32

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.