+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Ladeanlagen Problem ..


  1. #1
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard Ladeanlagen Problem ..

    Hallo Simmi schrauber ...

    Hatte doch das Problem das meine Batterie nich geladen hat ..
    nach lange hin und her bin ich darauf gekommen das die Ladeanlage deffekt sein Könnte ..

    Nun hab ich eine neue Mit Nur 4 statt 5 Kabeln .. Hatte dazu auch einen Thread gefunden das man die auch verbauen kann weil diese eben nur einen ladestrom hat ansatt Viel/wenig ... Meine Frage nur .. Kann ich sie verbauen ? Denn die Alte mir 5 Kabeln hat 2 Spulen .. Diese hier mit 4 Kabeln Nur eine o.0 .. das find ich etwas Kurios :/
    Muss das so ?

    es sind Volgene kabel Drann .. 2x Grau Weiß ,Grün/Rot und ein Schwarzes
    Mfg Philipp :)

  2. #2
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von I_Need_Speed Beitrag anzeigen
    Hallo Simmi schrauber ...

    Hatte doch das Problem das meine Batterie nich geladen hat ..
    nach lange hin und her bin ich darauf gekommen das die Ladeanlage deffekt sein Könnte ..

    Nun hab ich eine neue Mit Nur 4 statt 5 Kabeln .. Hatte dazu auch einen Thread gefunden das man die auch verbauen kann weil diese eben nur einen ladestrom hat ansatt Viel/wenig ... Meine Frage nur .. Kann ich sie verbauen ? Denn die Alte mir 5 Kabeln hat 2 Spulen .. Diese hier mit 4 Kabeln Nur eine o.0 .. das find ich etwas Kurios :/
    Muss das so ?

    es sind Volgene kabel Drann .. 2x Grau Weiß ,Grün/Rot und ein Schwarzes
    Mfg Philipp :)
    Nein, du brauchst die passende Ladeanlage für das passende Fahrzeug. Die haben alle eine Nummer und sind unterschiedlich...

    MfG

    Tobias

  3. #3
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    Die alte is eine 8871.5 und die Neue eine 8871.6/2
    aber die Liefen beide auf ner 6V U-Zündung .. also versteh ich nich ws daran der unterschied is ?

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    H,

    die 8871.5 ist für eine E-Zündung S51B2 und die 8871.6/2 ist für eine S51 ohne LAdespule für Ladung über den Gleichrichter.

    Der Unterschied ist in den Ladespulen und in der Drosselspule.

    MfG

    Tobias

  5. #5
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    hmm Warum sind dann 4 Kabel drann ? .. die beiden Grauen für die schlußlicht Drossel .. Dann ist noch ein Rotes und ein Grünes wie bei der alten auch .. Hmm..

  6. #6
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.969

    Standard

    Zitat Zitat von I_Need_Speed Beitrag anzeigen
    hmm Warum sind dann 4 Kabel drann ? .. die beiden Grauen für die schlußlicht Drossel .. Dann ist noch ein Rotes und ein Grünes wie bei der alten auch .. Hmm..
    Du brauchst schon die richtige Ladeanlage. Die Spulen und Drosseln sind auf die Bremslicht-Spule abgestimmt. Da in der E-Zündung und U-Zündung andere Spulen sitzen, die Drossel für 18W oder 21W Bremslicht sein kann.....

    MfG

    Tobias

  7. #7
    Tankentroster Avatar von I_Need_Speed
    Registriert seit
    26.09.2011
    Ort
    MV
    Beiträge
    147

    Standard

    Hmm Komische sache .. Hab die einfach bal aus Jux eingebaut und Getestet .. "Probieren geht über studieren"
    Läuft .. also sie Läd,Rücklicht Bzw. Bremslicht geht auch alles .. Also wunderbar ... Trotzdem Kurios das die nur eine spule hat .. :/

+ Antworten

Ähnliche Themen

  1. Unterschiede bei den Ladeanlagen und weitere Elektrikfragen
    Von Tupamaro im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 01.03.2010, 14:31
  2. Zündkerzen Problem gelöst; NEUES PROBLEM: Gasgriff
    Von Vagabond im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.10.2009, 10:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.