+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 28

Thema: Laderegler woher?


  1. #1
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard Laderegler woher?

    Hey Leute, so wie es aussieht ist mein Laderegler kaputt, Rücklicht geht jedenfalls aber am Scheinwerfer vorn und Hupe kommt nicht genug Saft an der Scheinwerfer glimmt nur.
    Aber woher bekomm ich noch einen Regler? Bei ebay hab ich nix gefunden!

    Sven

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Tja dann solltest du mal in die Schaltpläne von moser-bs.de schauen und erkennen dass der Schweinwerfer nix mit nem Laderegler zu tun hat.

    Und fürs Hupen / Blinken brauchst du ne volle Batterie

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Wenn der Scheinwerfer nur glimmt, dann haste vorn bestimmt die falsche Biluxlampe mit zuviel Watt drin. Bei dir müssen original 15/15 Watt rein.

  4. #4
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard

    Zitat Zitat von Shadowrun
    Tja dann solltest du mal in die Schaltpläne von moser-bs.de schauen und erkennen dass der Schweinwerfer nix mit nem Laderegler zu tun hat.

    Und fürs Hupen / Blinken brauchst du ne volle Batterie
    Batterie? Sowas gibts bei schon lange net mehr, funzt auch so alles!

    Den Hinweis vom Dummschwätzer schau ich mir gleich mal an, dachte zwar das ich ne vernünftige Zündung erwischt habe aber naja, sinds halt nur 15 watt.

    Sven

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja wofür dann einen Laderegler ohne Batterie ???

  6. #6
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Dieser Thread bietet mir die Gelegenheit, mich mal mit meinem Problem zwischenzuschalten:

    An einer KR51 geht außer der Tachobeleuchtung (Birne fehlt) und dem Leerlauflicht (brennt permanent) fast alles. Leider glimmt der Scheinwerfer bei laufendem Motor nur schwach trotz einer 15 W Birne und zum Rücklicht kommt absolut kein Strom.

    Ist jetzt eine Spule auf der GruPla defekt, oder ist es wahrscheinlicher, den Fehler in der Schlusslichtdrossel der Ladeanlage zu finden?

    Gruß
    Al

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Auch dir darf ich sagen dass die Frontlichspule eigentlich nur das Frontlicht betreibt.

    Also einfach mal ne Birne schnappen und direkt an den Motor halten und dann das rot weiße Kabel an den anderen Pol der Birne.

    Leuchtet die dann ist nen Kabelfehelr vorhanden. Ansonsten Spule kaputt bzw ne Lötstelle gebrochen

  8. #8
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Du darfst mir noch andere Dinge sagen. Frontlichspule und Frontlicht geht klar. Was ist jetzt aber mit der anderen Spule?

    Die 21 W Lichtspule für Batterie, Rücklicht, Tacho und Stopplicht ist es, die mich beschäftigt. Das Stopplicht funktioniert, das Rücklicht aber nicht. Heißt das jetzt, wenn das Stopplicht funktioniert, ist diese Lichtspule in Ordnung?

    Gruß
    Al

  9. #9
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Alfred
    ...Heißt das jetzt, wenn das Stopplicht funktioniert, ist diese Lichtspule in Ordnung? ...
    Jepp, dann ist die Spule OK.

    Aber vielleicht ist die Rücklichtdrossel im Popo...oder ein Kabelbruch auf dem Weg dorthin...

    Zieh doch mal das graue Kabel am Zündschloß ab und halte es an den Dreifachkontakt (wenn Bremslicht aus, Motor im Leerlauf).

    Gruß aus Braunschweig

  10. #10
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Zitat Zitat von net-harry
    Zieh doch mal das graue Kabel am Zündschloß ab und halte es an den Dreifachkontakt (wenn Bremslicht aus, Motor im Leerlauf).
    Das graue Kabel hatte ich schon mal abgezogen und habe es an das grau/schwarze Kabel von der Schlusslichtdrossel gehalten - negativ! Es sind allerdings zwei solche Kabel, ich habe nur eines davon getestet.

    Was meinst Du mit dem Dreifachkontakt? Dort, wo alle Kabel zusammengehen (Aus, Ein, Licht, Parken)?

    Gruß
    Al

  11. #11
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,

    Am Dreifachkontakt gehen das Lichtspulenkabel gr/rt, das Bremslichtkabel schw/rt und das gr/schw Kabel zur Rücklichtdrossel.
    Da dran halten - wenn's leuchtet ist wohl die Rücklichtdrosseldefekt, wenn nicht, erstmal Kabel checken.

    Schon mal die Masse des Rücklichtes überprüft ?
    Dazu das graue Kabel an den Akku Pluspol halten - Rücklicht sollte leuchten...

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  12. #12
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Danke für die Hilfe! Werde mich wieder melden, wenn ich das alles geprüft habe. :wink:

    Gruß
    Al

  13. #13
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard

    Zitat Zitat von Shadowrun
    Ja wofür dann einen Laderegler ohne Batterie ???
    Na weil der doch irgendwas mitn Strom macht, bevor der an den Frontscheinwerfer, Hupe usw. kommt, das wird ja alles über das rote Kabel aus diesem Ding gespeist.
    Kann ich den Regler etwa doch weglassen, wenn ich keine Batterie habe?, Ihc dachte nämlich imme bisher das dieser Laderegler den Strom auch gleichrichtet oder sowas.
    Wenn ja, gibts da nen Schaltplan ohne Laderegler?

    Sven

  14. #14
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Schaltpläne gibts bei Moser-bs.de

    Und wenn du da die Batterie + Laderegler streichst bleibt noch genug übrig.

    Nur an die Schwalbe gehört Hupe und Blinker... Deshalb mußte dich da selbst drum kümmern.

    Cu

  15. #15
    Glühbirnenwechsler Avatar von schwalbenracer1
    Registriert seit
    16.02.2005
    Ort
    Schleife/Berlin
    Beiträge
    84

    Standard

    Hupe und Blinker funzen doch wenn der Motor an ist, wo ist da das Problem?

    Sven

  16. #16
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    @ racer: wenn bei dir die hupe und blinker ohne batterie funktionieren, ist das keine orginale verdrahtung der schwalbe!

    und dann ist es auch nicht verwunderlich wenn der rest der anlage streikt und nicht das tut was sie soll!

    ist deine karre bzw nur die elektrik verpuscht?
    ist das der fall kann man dir hier auch schlecht per ferndiagnose helfen!
    einmal grob mit dem seitenschneider durch den salat werkeln, und neuverdrahten! das könnt helfen ;-)

    mfg
    lebowski

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Laderegler von Robbikae
    Von Kurt im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 12.01.2013, 21:33
  2. Vape Laderegler 8050 für Duo 4/1
    Von Sprinter19 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 03.11.2010, 13:50
  3. Swallowkings Laderegler
    Von Kurt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.02.2005, 00:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.