+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Ladespannung über 17V


  1. #1
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard Ladespannung über 17V

    Habe heute meine neue Elba und Brückengleichrichter in meine S51 eingebaut.
    Beim Testen habe ich jetzt allerdings festgestellt, dass die Ladespannung der Batterie bei erhöhter Drehzahl über 17v steigt. Ist der Regler in der Elba defekt oder eher der Gleichrichter, und was kann ich noch Testen? Bremslicht und Blinker funktionieren einwandfrei. Meine S51 ist nach dem diesem Schaltplan verkabelt: http://www.a-k-f.de/moser/s51-1b.pdf

  2. #2
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Moin,


    schau mal nach, ob die 4A-Sicherung am -Pol der Batterie noch lebt.


    Gruß Georg

  3. #3
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Die lebt noch. Blinker, Hupe usw. funktioniert alles.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    War das mit oder ohne angeschlossene Batterie? Ohne Last klettern die Spannungen gerne ins "Uferlose".

  5. #5
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Mit angeschlossener Batterie. Gemessen an den Batteriepolen.
    Im leerlauf 14,...v und beim Gasgeben bis über 17,... Volt. Bremslicht funktioniert übrigens.
    Es ist soweit auch alles richtig verkabelt. Weiß nicht was ich noch prüfen soll. Würde die Elba ansonsten erstmal reklamieren. War übrigens die 2,5A Version falls das eine Rolle spielt.

  6. #6
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Hast du eine Neue SEGU? Und hast du hoffendlich nicht die Anschlüße 59 und 49 versehendlich vertauscht?

  7. #7
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ja es ist eine Segu. Also ich hab die Anschlüsse meines erachtens nicht vertauscht. Hab beim einbau penibel drauf geachtet. Schick sie morgen aber erstmal zurück zum Händler.
    Außerdem funktionierten ja beide blinker einwandfrei ohne laufenden motor. Das spricht ja auch gegen die falsche verkabelung.

    Das Einzige wo ich mir nicht ganz sicher bin ob das in Ordnung ist...Ich habe das grüne Kabel vom Plus des Gleichrichters zu 59a und Bremslicht nicht am Anschluss 59a abgezweigt sondern schon vorher. Also im grunde so ne Weiche gemacht in der mitte des Kabels. Spielt das ne Rolle? Bin elektronisch nicht überaus belesen.
    Geändert von Mööped (25.03.2016 um 09:50 Uhr)

  8. #8
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Passt schon, erst hinter dem Gleichrichter gibt es einen Massebezug. Von da geht es zum Stoplicht(Verteiler) und zur ELBA. Die Ladeschlußspannung ist normal nicht über 14-15V bei Höchstdrehzahl. Schlag mal hier zu, ist eine "DDR": Simson Elba Ladeanlage S51 Sr50 12V 2x21W Laderegler DDR Gleichrichter 2,5A | eBay

    Obwohl der Preis für eine gebrauchte doch recht Fett ist, zumal man nicht weiß ob die geht.

  9. #9
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ok danke. Ich muss leider erstmal warten was der händler sagt. Ich denke ich werde wohl erst nochmal ne andere segu bekommen. Falls dann wieder probleme damit auftreten werd ich den Kauf wandeln und ne ori ddr nehmen. Frohe ostern noch!

  10. #10
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Ich habe heute meine neue Elba bekommen und mit der ist das Problem leider geblieben. Standgas um die 14v und beim gas geben hoch auf 17v.
    Bin am überlegen, ob es an meiner AGM Batterie liegen könnte? Zu geringer Widerstand im inneren der Batterie oder so? Hat da jemand Ahnung? Habe leider keine normale Blei Batterie zum probieren.

  11. #11
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Deine Überlegung ist nicht schlecht. AGM-Batterien und Gelbatterien erfordern ein anderes Ladeverfahren, kuuuuugle mal danach.
    Speziell für die Ladung von Gelbatterien wird diese ELBA angeboten:
    Elba 12V 2x 10W, 8872.10/5, Gelbatterie mit E-Starter - Simson SR50, SR80
    Leben Standlicht und Tachobeleuchtung noch?
    Empfehlung: Bleiakku verwenden


    Gruß Georg

  12. #12
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.970

    Standard

    Zitat Zitat von Horst_das_Duo Beitrag anzeigen
    Deine Überlegung ist nicht schlecht. AGM-Batterien und Gelbatterien erfordern ein anderes Ladeverfahren, kuuuuugle mal danach.
    Speziell für die Ladung von Gelbatterien wird diese ELBA angeboten:
    Elba 12V 2x 10W, 8872.10/5, Gelbatterie mit E-Starter - Simson SR50, SR80
    Leben Standlicht und Tachobeleuchtung noch?
    Empfehlung: Bleiakku verwenden


    Gruß Georg
    Die Elba geht aber nur im SR50 mit 10W Blinkern, die S51 wird aber 21W Blinker haben, da passt der Ladeteil dann nicht.

    Ich hatte hier irgendwo mal gepostet wo die Unterschiede der verschiedenen ELBAs liegen.

    Es ist richtig, dass Bleigel Batterien andere Ladeschlusspannnungen haben.

    Aber z.B. bei der altmodischen Ladeanlage ist es so, dass Ladestrom (miss mal den realen Ladestrom) so gering ist, man schafft es nicht die Dinger zu überladen oder gar zu ruinieren.

    Die Erfahrung zeigt, dass die Dinger locker 5-7 Jahre+ machen und dann irgendwann den Alterstod sterben.

    MfG

    Tobias

  13. #13
    Flugschüler
    Registriert seit
    23.09.2013
    Beiträge
    278

    Standard

    Standlicht hab ich nicht angeschlossen und Tachobeleuchtung liegt entgegen des Schaltplans auf der 42Watt Spule.

    (miss mal den realen Ladestrom)
    Du meinst also Ampere messen, zwischen 30 und Plus der Batterie?

    Meinst du dass es so wenig Ampere sein wird, das auch bei 17v der Akku nicht überladen wird oder hab ich da was falsch verstanden?

  14. #14
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.015

    Standard

    Ich denke mal Frage der Einstellung, die Orginal-ELBA hat noch einen einstellbaren Widerstand.

    Prüfvorschrift ist, bei Belastung oder nicht ganz voller Batterie sollte sich ein Ladestrom von nicht mehr als 2,5 A einstellen. Tatsächlich baut sich eine messbare Ladespannung auf, welches mehr oder weniger von der Batterie als Sammler kommt. Die Klemmspannung (Blinken oder Hupen) ist tatsächlich etwas kleiner. Was eigentlich gemessen wird, ist die Leerlaufspannung. Bei der S51(6V) baut sich bei mir auch eine Spannung von 7,2 V bei kompletter Beleuchtung auf, welche aber beim Blinken aus unter 6V zusammenbricht.

    Was die Blinkerbirnen bedrifft, du kannst in die "normalen" Blinkergehäuse auch 10 Watt-Birnen einbauen. Die 10W beziehen sich auf die Bauform sowohl des Leuchtmittels als auch auf das Gehäuse.

+ Antworten

Ähnliche Themen

  1. Ladespannung bei S51 bis zu 15,5 V in Ordnung?
    Von Helmes im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 14.12.2014, 08:04
  2. Ladespannung
    Von Kanesworld666 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.03.2012, 17:16
  3. Ladespannung messen
    Von M9999 im Forum Technik und Simson
    Antworten: 33
    Letzter Beitrag: 23.03.2012, 15:34
  4. Ladespannung?
    Von Kurt im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 10.07.2004, 09:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.