+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Ladespule


  1. #1
    Schwarzfahrer
    Registriert seit
    12.03.2008
    Beiträge
    19

    Standard Ladespule

    hallo,
    da die Baterie meiner Kr 51/1 nicht geladen wurde, habe ich mal den motor angeworfen und die Wchselspannung der beiden Ladspulen am motort im Leerlauf gemessen. An der einen waren auch um die 6V (natürlich drezahlabhänging mehr oder weniger). An der ander Spule habe ich jedoch she hohe Werte (18v bei gas sogar bis zu 20-30V) gemessen. Das ist doch nciht richtig oder? die spule war nicht durch einen Verbraucher belastet. Woran könnte das eventuell liegen?

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard Re: Ladespule

    So rum und du hast dir deine Antwort selber gegeben:

    Zitat Zitat von Filewalker
    Woran könnte das eventuell liegen?
    Zitat Zitat von Filewalker
    die spule war nicht durch einen Verbraucher belastet.
    Welche "Spulen " hast du denn gemessen ??

+ Antworten

Ähnliche Themen

  1. ladespule
    Von ralfk im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.08.2009, 13:23
  2. Ladespule??
    Von bulli im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.05.2004, 16:43
  3. 3x Ladespule
    Von Johannes im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.06.2003, 19:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.