+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Ladespule


  1. #1
    Schwarzfahrer
    Registriert seit
    12.08.2007
    Ort
    Rheine
    Beiträge
    12

    Standard Ladespule

    Mahlzeit

    Ich habe letztes Jahr in meiner Kr51/1 eine neu Grundplatte eingebaut. Nun ist mir aufgefallen das an der Ladespule keine Verbindung zur Masse besteht und auch wohl nie vorhanden war. Nun ist meine frage ob ich den rotgelb auf masse legen kann und den rotgrauen an die Ladeanlage und Rckleuten + bremsen schliessen kann? Hatte da gerade eine Spannung von 18V gemessen und es scheint so das die Spule eine durchgehende Wichklung hat ohne Mittelpunkt abnahme.

  2. #2
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Gucken, kontrollieren, beheben, fertsch!

    chef

  3. #3
    Schwarzfahrer
    Registriert seit
    12.08.2007
    Ort
    Rheine
    Beiträge
    12

    Standard

    Hab da schon geschaut dadurch ist mir das ja erst augefallen das der massekontakt an der spule fehlt. trotzdem danke

  4. #4
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Na dann mal die Spule ausbauen, und nach Resten einer Masseleitung suchen!

    Vllt kann man's ja noch löten.

    chef

  5. #5
    Schwarzfahrer
    Registriert seit
    12.08.2007
    Ort
    Rheine
    Beiträge
    12

    Standard

    Dieses welches hatte ich die tage bereits versucht konnte nirgends mehr einen rest des massedrahts zum anlöten finden und auch keinen lötpunkt. Deswegen war meine frage ob es sein kann das die Wicklung weiss gott auch immer durchgeickelt wurde und ich die Steuerung so um verdrahten kann das ich die rotgelb auf masse lege und die graurote auf die Sicherung für die Ladeanlage und an Knotenpunkt am Schalter für Rücklicht und Bremse

  6. #6
    Kettenblattschleifer Avatar von chefkoch_ndh
    Registriert seit
    02.06.2009
    Ort
    Nordhausen
    Beiträge
    742

    Standard

    Hm naja, von solchen Bastelarbeiten halte ich recht wenig.

    Das Beste wird sein, wenn du den net-harry oder Tschopower mal fragst. die sind spezi's in dem Gebiet!

    chef

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Da kannst Du nix "umverdrahten". Wenn die Spule tatsächlich keinen Massekontakt mehr hat, muß sie repariert oder ausgetauscht werden.

    Wie hast Du denn den fehlenden Massekontakt gemessen ? Hast Du grau/rot und rot/gelb mal von Zündlichtschalter und Sicherungsdose abgezogen und mit einem Multimeter im 200-Ohm-Bereich den Widerstand zwischen grau/rot und Masse (=Rahmen der Schwalbe) und rot/gelb und Masse ermittelt ? Was hat Dein Multimeter angezeigt ?

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  8. #8
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Es gibt ja durchaus Rücklicht-/Ladespulen ohne Massebezug - fürs DUO ebenso wie für die späten 12V-Modelle.

    Wenn du die auf Massebezug umlötest, fehlt dir wiederum der Mittelabgriff.

    Also, so wie die anderen schon sagten: Hier gibt's nichts zu murksen, hol dir die passende Spule und gut. Die masselose Spule - so sie denn vom DUO ist - tu mal in den Flohmarkt, soll ja Leute geben, die sowas brauchen.

  9. #9
    Schwarzfahrer
    Registriert seit
    12.08.2007
    Ort
    Rheine
    Beiträge
    12

    Standard

    Ja ich hatte schonmal ein wenig geschaut wegen ner neuen Ladespule wusste nur noch net ob das auch die richtigen sind da stand nicht viel an technischen informationen bei. Nicht das ich nachher wieder eine ohne Mittelpunktabgriff bekomme ohne Massebezug.

  10. #10
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Für die KR51/1 brauchst du eine 8306.8-130/1

    http://www.mza-vertrieb.de/dumcke/Ar...S&FahrzeugID=0

    ... oder bei jedem anderen MZA-Händler.

    Grundsätzlich muss man für die "richtigen" Teilenummern der Einzelteile nur die Bezeichnung der Zündung (wie 8306.8, 8307.3 usw.) nehmen und Endungen dranhängen: -100 ist die Grundplatte, -010 das Polrad, -110 die Primär- bzw. Zündladespule, -120 die Scheinwerferspule und -130 die Rücklicht-/Batterieladespule.

  11. #11
    Schwarzfahrer
    Registriert seit
    12.08.2007
    Ort
    Rheine
    Beiträge
    12

    Standard

    Jau man dankt meine Spule wird dann wirklich die für die Duo sein.

+ Antworten

Ähnliche Themen

  1. ladespule
    Von ralfk im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.08.2009, 13:23
  2. Ladespule
    Von Filewalker im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.03.2008, 22:39
  3. Ladespule??
    Von bulli im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.05.2004, 16:43
  4. 3x Ladespule
    Von Johannes im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 11.06.2003, 19:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.