+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Ladestrom begrenzen?


  1. #1
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard Ladestrom begrenzen?

    Ich hatte mich mit meinen Simsonproblemen in das Forum Smalltalk verirrt.
    Jetzt wieder hier.
    Heute Nachmittag Batterie für meine 51/2L geholt und eingebaut.
    Ladestrom mit Zangenamperemeter gemessen: Bei mittlerer Drehzahl ca.1,6A
    Ist eine 4,5 Ah Batterie. In der Anleitung stand: Mit 10% der Kapazität laden also
    mit max. 0,45 A.
    Da dürfte ja die Batterie bei der Fahrt häufig kochen.
    Wie macht ihr das?
    Was gibt es für Empfehlungen?
    Gemessen bei eingeschalteten Licht.
    Spreemaat

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Das Zangenamperemeter war ordnungsgemäß genullt?

    Miss mal die Spannung an der Batterie bei erhöhter Drehzahl. Solange die nicht wesentlich über 7V kommt, brauchst Du Dir keine Sorgen zu machen.

    Wenn's höher geht, muss man sich Gedanken machen.

    Eine leere Batterie kann schon mal was mehr Strom ziehen. Aber wenn die kurz vor voll ist, steigt der Innenwiderstand und der Strom geht runter.

  3. #3
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Ist Dein verwendetes Zangenamperemeter überhaupt in der Lage, die unipolaren Stromimpulse als Effektivwert anzuzeigen ? Oder zeigt es den Mittelwert an ? Ich würde die Messwerte nicht überbewerten - bei der Entladung fließen auch oft hohe Ströme. Das kann der Akku schon ab.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.250

    Standard

    Unvorstellbar viel!

    Wie und wo hast Du denn gemessen?
    Ladestrom ist Gleichstrom und ein Zangenamperemeter misst doch Wechselstrom. Oder ist der Fortschritt von mir fort geschritten?

    Peter

  5. #5
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Zangenamperemeter können auch Gleichstrom. Siehe da: Zangenamperemeter

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Ist da die richtige Ladeanlage drin, passend zur E-Zündung? Korrekt verkabelt ist sie auch? Hat vielleicht irgend ein Scherzkeks mal die Ladedrossel überbrückt?

  7. #7
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Ein besseres Zangenamperemeter kann auch Gleichstrom messen.
    Spreemaat

  8. #8
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Bild1= Akku nach 20 Std Ruhe
    Bild2= Akku nach 2 min Motorlauf ca 2500 u/minDSC01324 (Medium).jpgDSC01329 (Medium).jpg
    Spreemaat

  9. #9
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Ich hbe mir den in diesem Forum Veröffentlichen Schaltplan für KR51/2 angesehen.
    Wenn ich nach der Klemme 51 der Ladeanlage (nach der Diode) einen Widerstand zur Strombegrenzung setze. Von diesem Widerstand geht es denn zur Klemme 51 der Sicherungsdose.
    Müsste das Funktioniern?
    Vor der Batterie habe ich das schon probiert, funktioniert zum laden. Aber an dieser Stelle begrenzt der Widerstend auch den Strom der aus der Batterie herausgeht (Blinker gehen nicht mehr)
    Spreemaat

  10. #10
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Scheint wirklich etwas zu viel Ladestrom zu sein. Wenn das bei 2500U/min schon so ist, was passiert dann bei 6000?

    Irgendwas ist da faul. Entweder falsche Ladeanlage oder falsche Verkabelung.

    Widerstand zur Strombegrenzung ist Murks. Reparier das und Ruhe ist.

  11. #11
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    7,23 Volt sind erstmal völlig OK. Miss die Spannung mal bei Höchstdrehzahl - ist dort die Spannung nicht höher, passt das alles (max. 7,3 Volt) und die Drosselspule funktioniert wie sie soll.
    Der Ladestrom wird bei Bleiakkus in Fahrzeugen nicht geregelt, sondern immer nur die Ladespannung über den Spannungsregler (oder die Drosselspule).

    Wie oben bereits beschrieben wurde, ist der Ladestrom von dem Ladezustand der Batterie (entspricht dem inneren Widerstand) abhängig, bei leerem Akku entsprechend höher.
    Die Formel lautet I=U/Ri; I=Ladestrom, U=Spannungsdifferenz, Ri=innere Widerstand der Batterie.

  12. #12
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Zitat Zitat von TO Beitrag anzeigen
    Scheint wirklich etwas zu viel Ladestrom zu sein. Wenn das bei 2500U/min schon so ist, was passiert dann bei 6000?.
    Wunder des Wechselstroms passieren dann ... Drosselspulen sind frequenzabhängig, deswegen verwendet man gerade die und keine ohmschen Widerstände. (Aus dem gleichen Grund ist es auch so wichtig, die exakt richtige Drossel für das jeweilige Fahrzeug zu verwenden.)

  13. #13
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Danke für die Antworten
    Spreemaat

  14. #14
    Flugschüler
    Registriert seit
    15.11.2010
    Ort
    Cottbus
    Beiträge
    271

    Standard

    Heute war ich mit meiner 4 Gang Schwalbe auf Tour. Nach 20 km angehalten und nachgesehen , Bremsen kalt usw. Aber auf dem Auspuff kurz nach dem Krümmer dampfte es leicht. Vielleicht war das eine Pfütze, bin waeitergefahren.
    Nach 44 km angekommen. Auspuff dampfte immer noch. Der Akku kochte über. Batterie abgeklemmt.
    Später Rückfahrt.
    Zu Hause einen Widerstend in die Ladeleitung eingebaut.Nicht viel Mühe gemacht. Als Widerstand eine 5w Glühlampe genommen.
    Bei Vollgas steigt der Ladestrom nicht mehr über 0,3A. Allerdings fängt bei hohen Drehzahlen der Vorwiderstand an zu leuchten.
    Gut dass ich noch keinen neuen Auspuff montiert habe, deDSC01531 [1600x1200].jpgDSC01533 [1600x1200].jpgr Ärger wäre gross gewesen. Die Flecke von der Akkusäure gehen nicht mehr weg.
    Spreemaat

  15. #15
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin Ulli,

    Der zu große Ladestrom wird nicht das Problem des Überkochens des Akkus sein. Vielmehr ist die Ladespannung zu groß und es fließt noch ein Strom in den Akku, obwohl seine Ladeschlussspannung erreicht ist. Das änderst Du auch mit der in Reihe zum Akku geschalteten Glühlampe nicht.

    Als Lösung kannst Du es mal mit diesem Laderegler probieren, der die Spannung begrenzt.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  16. #16
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Ich wiederhole mich: Normalerweise hat man eher Probleme mit zu wenig Ladestrom. Wenn da jetzt in dem Maß zu viel kommt, ist irgendwas faul. Klar kann man an den Symptomen rumdoktorn, aber ich würde doch mal den eigentlichen Fehler suchen.

    Da muss doch eine falsche Spule an der Ladeanlage hängen. Oder die Ladespule ohne Drosselspule direkt an der Batterie hängen.

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Ladestrom...
    Von bastibasti im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 27.10.2008, 20:20
  2. Kein Ladestrom .... !!!!!! :(
    Von Hidi im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.02.2007, 21:34
  3. Ladestrom??? Wo und Wie??
    Von kellerkind1 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.05.2005, 11:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.