+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 26 von 26

Thema: lädt die schwalbe die batterie wärend der fahrt auf ?


  1. #17
    Chefkonstrukteur Avatar von Simsonmatze
    Registriert seit
    27.02.2010
    Beiträge
    2.984

    Standard

    Genau das ist der Vorteil der Tagfahrschaltung. Dadas RüLi und die Tachobel. tagsüber nicht an sein müssen wird der volle Ladestrom in die Batterie gepumpt.
    Die Ladespannung kannst du mittels einem Multimeter messen. Um zu gucken ob überhaupt Saft an der Batterie ankommt kannst du auch eine Prüflampe statt der Batterie anschließen.


    MfG

    Matze
    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  2. #18
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Der Umbau, so wie er bei dir durchgeführt wurde, sorgt dafür das in Stellung "Blitz" die Batterie mehr geladen wird. Die Energie, die sonst das Rücklicht bekommt, geht jetzt in die Batterie.
    Original wäre bei Blitz gar kein Licht an, und bei Licht vorn und hinten Licht.
    Frontlicht ist in Deutschland Pflicht, das Rücklicht dazu eigentlich auch, allerdings gab es da mal eine Ausnahmegenehmigung (welche heute leider niemand mehr besitzt, die aber irgendwie trotzdem meist durchgeht). Deshalb darf (NUR) die Schwalbe mit Frontlicht an und Rücklicht aus fahren, sofern es Tag ist.

    Der Umbau sorgt also schon für die bessere Batterieladung - sofern die Sicherungen OK sind, wird die Batterie geladen. Prüfen kannst du das mit einem Messgerät.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #19
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    also einfach motor laufen lassen multimeter an die kabel für die batterie hängen und gas geben ?

  4. #20
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    So in etwa. Multimeter auf WechselSTROM stellen, die Kabel entsprechend stecken, und dann das Multimeter mit der Batterie in Reihe schalten. Also Pluspol der Batterie abklemmen, und dann das Multi zwischen das Kabel und die Batterie klemmen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #21
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    kann ich es auch ohne batterie machen, da meine neue 6v 4ah erst morgen kommt

  6. #22
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Nein.
    *textfüller*
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  7. #23
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    ... und gemessen wird an der Batterie selbstverständlich GLEICHstrom oder -spannung. Wer Wechselstrom oder -spannung misst, misst nur die unerwünschte Welligkeit des Ladeströmchens, nicht den nützlichen Anteil.

  8. #24
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Autsch. Und das gerade mir...
    Da hast du selbstverständlich recht :P
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  9. #25
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Also bei ner zweier Schwalbe hatte ich auch schon
    mit Licht-->ca 1.5A
    ohne Licht->ca 3A
    gemessen.
    War natürlich ne Ladeanlage einer S51 modernerer Baureihe verbaut
    und gemessen bei Vollgas.

    Was mitunter passieren kann, das man den vollen Accu falschgepolt
    anschließt. Effekt ist, die Blinker gehen für ne weile, Accu endläd
    sich aber über die Ladespule zusehens. Die Sicherung ist dabei natürlich nicht
    die vorgesehende Glassicherung 1/ 2 oder 3.15A sondern irgendeine 8A Sicherung.
    Die Glassicherungen würden durchbrennen, die 8A Sicherung nicht.


    solong...

  10. #26
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    ja meine batterie war aber schon alt und sie hatte verschieden aschlüsse an den polen also konnte ich sie nur über eine bestimmte art und weise anschließen

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Tachonadel springt wärend der Fahrt hin und her
    Von bighammer im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 06.03.2011, 18:11
  2. wärend der Fahrt leistungsverlust!!!
    Von basti111 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 08.09.2005, 20:52
  3. Schwalbe geht wärend der Fahrt aus!?
    Von Jo1986 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 20.03.2005, 17:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.