+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Nach längerer Bergfahrt (12%steigung) keine Kraft mehr


  1. #1
    Zündkerzenwechsler
    Registriert seit
    17.04.2006
    Ort
    Pommelsbrunn
    Beiträge
    32

    Standard Nach längerer Bergfahrt (12%steigung) keine Kraft mehr

    Moin Moin,

    ich glaub ich werde hier stamgast

    Also nachdem ich die Ursache mit dem Tropfenen Öl aus dem Kettenschutz gefunden habe ( der Dichtring ist undicht, habe eine Neue Bestellt.) Habe ich eine neue Frage. Bei mir in der Hersbrucker Schweiz haben wir längere und Steile Berge. Heute ist meine Schwalbe am anfang schön hochgefahren. Ab der Mitte des Berges fing sie an langsam zu Ruckeln. Schafte es aber bis nach oben. ( bei den Letzten 100 Metern mußte ich runterschalten und dann hatte sie keine Bower mehr) hab es aber gaschafft. Als ich dann Zwei stunden späther runter fuhr hat sie am anfang sehr wenig kraft gehabt und in nach einer Kurzen strecke auf der Ebene ist sie mir dann am Berg ausgegangen. Wieder angemacht ist sovort angesprungen als ich dann aber mehr gas gab ist sie mir wieder fast ausgegangen. Als ich sie ne zeit lang im Lehrlauf laufen ließ fuhr sie wieder und hatte kraft ruckelte aber leicht beim Berg rauf fahren.
    Der Vorbesitzer erzähllte mir das er einen Neuen Kondensator neue Zündkerze und auch den Vergaser gereinigt und eingestellt hatte.

    Was kann es sein??
    (es ist für mich wichtig das sie gut fährt, da ich mit ihr oft zur Arbeit fahren möchte)

    grüße Natha

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi Natha,
    Sind bei dem Möp Luftfilter und vor allem der Auspuff sauber ?
    Gruß aus Braunschweig

  3. #3
    Flugschüler Avatar von unleash
    Registriert seit
    09.09.2005
    Ort
    Salzburg
    Beiträge
    327

    Standard

    Das könnte an der Spritversorgung liegen, vielleicht läuft bergrauf nicht mehr ausreichend Sprit nach.

    Läuft sie denn in der Ebene vernünftig? Was sagt das Kerzenbild? Nicht weiß (zu mager) oder stark verrußt (zu fett)? Wenn das in Ordnung ist, würde ich mal nachschauen, ob der Sprit ausm Tank zum Vergaser ordentlich läuft. Gern verschmoddert Rost oder Dreck im Tank den Benzinhahn. Manchmal ist auch der Schlauch ungünstig verlegt, so daß er am Berg nicht mehr genug Sprit rausläßt. Und - einen kleinen Papierfilter in den Schlauch machen, das spart Ärger durch kleine Teilchen, die ausm Tank zum Vergaser huschen.

    U.U. mal den Vergaser reinigen (erstmal nicht dranrumspielen, wenn Sie läuft!) und sicher sein, daß der sauber ist. Das grenzt den Fehler ein.

    Vielleicht haben andere noch weitere Ideen?!

    unleash

  4. #4
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    moin.
    ich bin auch der meinung dasses an der spritzufuhr liegt, einfach mal tanken, und evtl. auch benzinfilter sauber machen... grüße

  5. #5
    Zündkerzenwechsler
    Registriert seit
    17.04.2006
    Ort
    Pommelsbrunn
    Beiträge
    32

    Standard

    MOin

    ich hab mir gerade die Zündkerze angeschaut, nicht Weis und nur sehr leicht verrußt. Der tank ist noch mind. halb Voll. und wenn ich die Spritleitung von dem Vergaser runter tu dann läuft ein stetiger flüß Benzin raus und sieht auch nicht verdreckt aus. Den Vergaser hab ich noch nicht göffnet.. Denn hat aber mein Vorbesitzer vor ca 200 Km gesäubert. Einen Spritfilter hab ich nicht dran. Wie baue ich mir den einen Papierfilter?
    Der Auspuf ist auch nicht dicht, aber den Luftfilter den mach ich morgen mal sauber!!
    In der Ebene ist sie Bisher sehr gut gelaufen. Nur heute früh zog sie ein bisschen schlechter als sonst.
    Wenn ich morgen den Dichtungsring einbaue dann fahr ich tanken und Probier den Berg noch ein mal mit gesäubertem Luftfilter .

    Danke
    gruß Natha

  6. #6
    Bxx
    Bxx ist offline
    Tankentroster
    Registriert seit
    27.04.2006
    Ort
    Budapest, Ungarn
    Beiträge
    144

    Standard

    Ich kenne den Vorbesitzer nicht, aber ich würde alleine den Vergaser zerlegen.
    Ich würde an deiner Stelle die Düsen kontrollieren, ob sie sauber sind.
    Wenn ich damit fertig bin, würde ich das Schwimmernievau kontrollieren.
    Vielleicht ist dein Schwimmer falsch eingestellt.

    Wenn es danach noch Probleme gibt, dann muss der Fehler bei den elektrischen Teilen gesucht werden.

+ Antworten

Ähnliche Themen

  1. Motor hat keine Kraft mehr.
    Von sehingpam im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 06.06.2006, 16:12
  2. Motor läuft rund aber nach 10min keine Kraft mehr
    Von wily im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.07.2005, 10:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.