+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Lässt sie nur noch anschieben


  1. #1
    Schwarzfahrer
    Registriert seit
    20.03.2015
    Beiträge
    10

    Standard Lässt sie nur noch anschieben

    Moin!:)
    Hab aufgrund von starkem Leistungsabfall meinen Vergaser ausgebaut und gereinigt und daraufhin den Gaszug repariert, da dieser nicht richtig funktionierte. Die schwalbe ist dann aber komplett abgesoffen und nicht mehr angesprungen. Durch anschieben ist sie dann doch gestartet, jedoch lässt sie sich nicht ankicken, geht bei Standgas aus und macht immer noch den Eindruck als wäre sie mit viel weniger Leistung unterwegs. Demnach würde ich die Ursache beim Vergaser sehen ?! Hat wer irgendwelche Ideen wie ich das wieder hinbekomme ? Danke im Vorraus

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Ich rate Dir eine wirklich umfassend gründliche Inspektion/Wartung nach Betriebsanleitung oder Wiki zu machen. Dabei alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen, dazu eine gründliche Reinigung aller Komponenten vom Tankdeckelbelüftungslöchlein bis zum Vergaser, vom Ansaugkanal bis zum Auspuff.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    20.03.2015
    Beiträge
    10

    Standard

    Danke für den Tipp hab jetzt so einiges an der Kr51/1 gemacht. Sehr selten springt sie jetzt auch so an. Sehe das Problem aber immernoch beim Vergaser . Wenn sie läuft und ich dann an der Standgasschraube drehe tut sich nichts. Zudem ist die Schwalbe sehr "ungleichmäßig ".Manchmal springt sie eben an manchmal halt nicht und auch das Standgas ist selten gut und oft geht sie aus .
    Hat nicht wer ne konkrete Idee wo das Problem sein könnte ? Bin hier schon halb am verzweifeln
    Simon

  4. #4
    Tankentroster Avatar von Hiracer
    Registriert seit
    23.01.2015
    Ort
    Bassum
    Beiträge
    127

    Standard

    Also Kompression ausreichend? ZZP richtig? Vergaser sauber und Schwimmer eingestellt? Zündkerze gut? Auf Falschluft geprüft?

    Das sind so die dinge die einem Motor am laufen halten oder eben nicht also liegt der Fehler wohl irgendwo dort.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Simon,

    wann sind denn zuletzt die Wellendichtringe auf der Kurbelwelle erneuert worden?
    Wenn die hin sind, könnte das auch eine Problemursache sein.

    Aberr bevor wir hier den Teufel an die Wand malen, mach erst mal die allumfassendeüberauspeniblehöchstgründliche Wartung.

    Peter

  6. #6
    Schwarzfahrer
    Registriert seit
    20.03.2015
    Beiträge
    10

    Standard

    Danke für die schnellen Antworten.
    Macht Sinn hab zwar schon einiges durchprobiert, aber werde nochmal eine umfassendere Wartung durchführen bevor ich mich jetzt sofort auf den Motor stürze.

    Simon

  7. #7
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Was für eine Zündung ist verbaut?
    Unterbrecher die nicht ausreichend öffnen können auch die Leistung beeintrechtigen.
    Eine falsch eingebaute Teillastnadel nach dem zerlegen könnte auch daran schuld sein.
    Punkte Frei in den Mai :)

  8. #8
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Zitat Zitat von simon1.schaefer Beitrag anzeigen
    Danke für den Tipp hab jetzt so einiges an der Kr51/1 gemacht. [...]
    Solche Aussagen sind immer recht wage. Besser du schreibst was genau du gemacht hast, das hilft, den Fehler weiter einzugrenzen.

    Zitat Zitat von simon1.schaefer Beitrag anzeigen
    [...] hab zwar schon einiges durchprobiert, [...]
    Hier das gleiche Spiel ... so genau wollten wir das gar nicht wissen...


    Zitat Zitat von simon1.schaefer Beitrag anzeigen
    [...] aber werde nochmal eine umfassendere Wartung durchführen bevor ich mich jetzt sofort auf den Motor stürze.

    Simon
    Ahhh ja, so wurde es dir ja bereits in der ersten Antwort empfohlen.

    (Bei den Symptomen, die du beschrieben hast, hätte ich als erstes mal eine neue, getestete und für gut befundene Zündkerze ausprobiert.)
    Allumfassendeüberauspeniblehöchstgründliche Wartung dennoch durchführen.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  9. #9
    Schwarzfahrer
    Registriert seit
    20.03.2015
    Beiträge
    10

    Standard

    Die Zündkerze IST 1A. Während meiner allumfassendenüberauspeniblenhöchstgründlichen Wartung ist mir aufgefallen, dass die Durchflussmenge ungefähr 70ml pro Minute beträgt. Wie lässt sich dieser Mangel beheben? Und könnte hier eine Ursache liegen?
    Ihr müsst Verständnis haben, habe zwar gute Grundkenntnis, liege euch aber im technischen Know how wahrscheinlich meilenweit zurück.
    Trotzdem super Unterstützung hier ��
    Simon

  10. #10
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    70ml ist viel zu wenig. Schau mal ins Wiki unter dem Stichwort "Benzinversorgung". Alles schön sauber machen, dann brummt's wieder.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  11. #11
    Tankentroster Avatar von Hiracer
    Registriert seit
    23.01.2015
    Ort
    Bassum
    Beiträge
    127

    Standard

    Hmm die Benzinversorgung ist natürlich wichtig doch wage ich zu bezweilfeln, dass das die Ursache allen Übels ist. Denn bei Standgas sollte die Menge ausreichen und ankicken würde sie sich auch lassen

  12. #12
    Schwarzfahrer
    Registriert seit
    20.03.2015
    Beiträge
    10

    Standard

    Also der Vorbesitzer hat nen Benzinschlauch mit Filter eingebaut?!
    Und anspringen tut sie gelegentlich z.B wenn ich den Vergaser ausgebaut habe und wieder einbaue dann springt sie einmal an und dann nicht mehr
    Filter aus Schlauch entfernen?

  13. #13
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Filter aus Schlauch entfernen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  14. #14
    Tankentroster Avatar von Hiracer
    Registriert seit
    23.01.2015
    Ort
    Bassum
    Beiträge
    127

    Standard

    Naja die einen sagen so die anderen so. Eigentlich ist schon ein Filter im Benzinhahn drin also brauchts eigentlich keinen zusätzlichen mehr.
    Ich glaube das ist eher eine Glaubensfrage.Ich zb. habe einen zusätlichen Filter verbaut und habe damit auch keine probleme was die Durchflussmenge angeht.

  15. #15
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Der Unterschied zwischen Schwalbe und der S-Reihe ist hier die Einbauhöhe des Tankes.
    Bei der Schwalbe liegt der Tank tiefer, was von vornherein zu einem geringeren Flüssigkeitsdruck führt.
    Baut man jetzt noch einen zusätzlichen Filter in den Schlauch, ist das der Durchflussmenge nicht gerade förderlich. Bei der S-Reihe tritt dieses Problem nicht so auf.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #16
    Tankentroster Avatar von Hiracer
    Registriert seit
    23.01.2015
    Ort
    Bassum
    Beiträge
    127

    Standard

    wieder was gelernt :)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schwalbe springt nur noch durch anschieben widerwillig an...
    Von ebster im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 09.05.2010, 17:46
  2. S51 springt nur noch durch anschieben an
    Von McChris15 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 04.10.2008, 23:00
  3. warm und da geht nur noch anschieben!!!!!!!!!!!!!!!!
    Von zero im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 03.05.2006, 18:36

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.