+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Wann läuft sie endlich... KR 51/2 Standgasproblem


  1. #1

    Registriert seit
    19.04.2015
    Beiträge
    5

    Standard Wann läuft sie endlich... KR 51/2 Standgasproblem

    Hallo ich habe ziemliche Probleme mit meiner Kr51/2 E.
    Beim Kauf vor gut 2 Wochen hieß es der Motor ist neu gemacht, Vergaser ist auch neu und voreingestellt. Sie lief allerdings auf Grund eines Zündungsproblems nicht.
    -> Vape 12V hab ich dann selbst verbaut, hat dank dem Forum hier auch echt super geklappt. Zündung mittels Schublehre auf 1,8mm vor OT eingestellt.
    1. Problem:
    Sie lief dann schon mal, hat auch Gas einigermaßen angenommen aber das Standgas ließ sich nicht einstellen, entweder sie hat auf max. Drehzahl hochgedreht oder ist abgesoffen(Gasschieberanschlagschraube hab ich dazu verdreht)
    -> Lufi raus und gereinigt, Vergaser ausgebaut und Schwimmer überprüft -> hatte absolut falsche Maße, ansonsten für mich nichts auffälliges am Vergaser richtige Düsen und Richtiger Vergaser sinds auf jeden Fall (16N-1 12)
    Also alles wieder eingebaut vll klappts ja
    -> Keine Veränderung aber:
    2.Problem gefunden:
    Gewinde der Ölablassschraube war absolut runter -> neuen Deckel&Dichtung -> Problem erledigt
    NEIN -> über Nacht ist irgendwo das ganze Öl rausgelaufen

    So jetzt meine Frage:
    Problem 1. wie gehe ich das am Besten an? Falschlufttest habe ich versucht, geht aber nicht da sie so unruhig läuft sie direkt aus geht wenn ich kein Gas mehr gebe.
    Vergaser habe ich inzwischen nochmal überprüft, Schwimmernadelventil gecheckt -> m.E einwandfrei.
    Was mir noch aufgefallen ist vorderer Kotflügel bekommt dunkle Spritzer ab und die Verbindungsstrebe der Trittbleche ist auch ordentlich eingesaut. Kann eine Undichtigkeit des Krümmers so massive Standgasprobleme machen? Oder sollte ich an ganz anderer Stelle suchen?
    Danke schon mal
    Greatz Felix

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Hallo Felix Graetz,

    ich hätte da nüscht dran rumgeschraubt, sondern den Verkäufer mit dem ganzen Sch... konfrontiert.

    Ich hoffe, Du hast einen ordentlichen Kaufvertrag, zumindest aber Zeugen, die bestätigen können, was Dir zum Zustand versprochen wurde. Verlange Nachbesserung oder einen Preisnachlass.

    Wenn das ganze Öl rausgelaufen ist, dann schau nach ob es durch die Mitteldichtung gekommen sein kann. Falls ja, steht zu befürchten, dass auch die Kurbelkammer undicht sein könnte und der Motor so nie ordentlich laufen kann. Dann wäre eine (neue ???) Regeneration fällig.

    Peter

  3. #3

    Registriert seit
    19.04.2015
    Beiträge
    5

    Standard

    Hallo Peter,
    danke für die fixe Antwort. Dann check ich mal wo genau das Öl raus gekommen ist.
    Den Verkäufer werde ich mal kontaktieren aber in dem Fall befürchte ich keine Chance zu haben: Verkauf an Bastler,... :S
    Melde mich nochmal sollte das Öl vll doch 'nur' eine harmlosere Undichtigkeit gefunden haben.
    Felix

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.253

    Standard

    Auch beim Verkauf an "Bastler" müssen zugesagte Eigenschaften wie der "neu gemachte Motor" eingehalten werden. Du musst bei solch einer Aussage davon ausgehen dürfen, dass das stimmt und Du dort zunächst nicht tätig werden musst.
    Je nach Kaufpreis, Beweislage und Rechtsschutz (ADAC??) würde ich dem Verkäufer ein paar deutliche Worte sagen. Aber nicht massiv drohen, sondern falls er bockig ist, lieber kurz danach einen knackig formulierten Brief senden (lassen).

    Peter

  5. #5

    Registriert seit
    19.04.2015
    Beiträge
    5

    Standard

    Problem 1 konnte ich jetzt durch ein erneutes lösen reinigen und ner neuen Dichtung am Getriebedeckel beheben.
    zu Problem 2:
    heute festgestellt dass sie bei gezogenem Choke(Hebel so weit es geht nach rechts zum Gasdrehgriff) viel ruhiger läuft und sogar Standgas hält, die Stellschraube ist mir beim Einstellen abgerissen, reicht es nen neuen Bowdenzug zu verbauen und ordentlich einzustellen. Oder ist da mit meinem Vergaser was komplett falsch?
    Gruß

+ Antworten

Ähnliche Themen

  1. Antworten: 28
    Letzter Beitrag: 04.01.2014, 20:41
  2. RAHMENPROBLEME- ohje, wann wird die Schwalbe endlich fertig?
    Von Fabimoped im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 10.07.2008, 19:51
  3. Juhuuuuuuu meine Schwalbe läuft endlich!!!!
    Von CBronson im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 22.04.2006, 16:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.