+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Was läuft da falsch ?


  1. #1
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Hallo,

    ich habe diverse Probleme, mein Hinetrrad "gerade" eingebaut zu bekommen...

    Nachdem ich mir neue Reifen aufgezogen und das Hinterrad wieder eingebaut hatte, dachte ich eigentlich, es wäre gerade (laut Augenmass auf jeden Fall), auch der Trick mit den Dachlatten erbrachte die Erkenntnis, das es gerade sein sollte.

    Nun bin ich schon einige Kilometer gefahren und nun fiel mir auf, dass nicht die Mitte des Reifens abgenutzt wird, sondern eher Mitte-bis-links....also kann das Rad doch nicht gerade sein.

    Sind die Kettenspanner ausschließlich zum spannen der Kette da, oder auch zum ausrichten des Rades ?

    Denn: jetzt habe ich etwas an den Kettenspannern herumgespielt, das rad erscheint mal wieder gerade, aber ich bin mir nicht ganz sicher, ob die Kette nun nicht zu straff gespannt ist....ist ja auch schwer das zu prüfen, wenn die Kettenschläuche drauf sind. Etwas "Luft" hat die Kette aber auf jeden Fall, sowohl nach oben, als auch nach unten.

    Zudem ist mir jetzt auch aufgefallen, dass, wenn ich die Schwalbe rückwärts schiebe, etwas im oder um den Kettenkasten knackt. Kann das die Kette sein ? Während der Fahrt quietscht auch irgednwas (das hört aber nur der hinter mir fahrende, ich selber kaum).

    Wie hört sich ein kaputtes Radlager an ? Ist am / im Hinterrad nur ein Lager (das im Mitnehmer), oder nochmal irgendwo eines (in der Felge ?

    Ich weiss, viele, viele (vielleicht auch dumme) Fragen, würde mich trotzdem über Hilfe freuen...

    Bis dann
    Jens

  2. #2
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    Mit dem rechten Kettenspanner spannst du die Kette und mit dem linken sorgst du dann für die gerade Spur. Muss man etwas tüfteln, dann wird das schon richtig. Beim nachspannen einfach die gleiche Anzahl Umdrehungen auf beiden Seiten nachdrehen.

    Beim Rückwärtsschieben Knackgeräusche? Schau mal ob alle Zähne noch gut aussehen. Oder halt das Lager. Lässt sich ja beim Nachschauen schnell beurteilen ob das hin ist.

    Das Quietschen könnte ja vielleicht von den hinteren Stoßdämpfern kommen.

  3. #3
    Tankentroster Avatar von Jens
    Registriert seit
    14.06.2004
    Ort
    Duisburg
    Beiträge
    246

    Standard

    Hi, danke für Deine Antwort,

    also Kette, Mitnehmer, Radlager, etc wurden im letzten Winter allesamt ausgetauscht, sind also neu.

    Daher die Frage, ob das Radlager im Mitnehmer das einzige Radlager hinten ist...oder ist da noch irgendwo eines ?

    Kann es auch sein, dass ich vielleicht doch die Kette zu hart gespannt habe, weshal es beim rückwärtsschieben knackt ?

+ Antworten

Ähnliche Themen

  1. Falsche Ziehkeilwelle oder was läuft da falsch?
    Von elbemoench im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 28.07.2009, 10:06
  2. Was läuft da falsch?
    Von Matze im Forum Smalltalk
    Antworten: 14
    Letzter Beitrag: 24.07.2008, 11:57

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.