+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: ...läuft bei niedrigen Temp. gut, bei hohen dagegen weniger


  1. #1

    Registriert seit
    16.05.2006
    Beiträge
    3

    Standard ...läuft bei niedrigen Temp. gut, bei hohen dagegen weniger

    Hallo zusammen,

    ich bin jetzt fast am verzweifeln, wenn ich durch Euch jetzt nicht auf die Lösung komme, dann bring ich sie echt weg zum einem Simpsons-Händler.

    Ich bin im Besitz einer Schwalbe KR 51/1 F und habe folgendes Problem.
    Bei kalten Temp. so um die 5-10°C läuft sie einwandfrei, zieht gut , dreht ziemlich weit hoch, und hat keine Fehlzündungen.

    Im Sommer bei wäremeren Temperaturen fängt sie nach ca einer viertel Stunden wenn der Motor war ist, an zu spinnen. D.h. sie hat ziemlich viele Fehlzündungen bei hohen Umdrehungen, ab und an geht sie dann einfach aus und es nicht mehr so einfach sie anzubekommen.

    Vergasereinstellungen hab ich schon alles ausprobiert an dem kannst eigentlich nicht liegen. Düsen,Sitzventil alles neu drin. Schwimmerstand ok.
    Rauchentwicklung bei Vollgas auch ok.

    Wäre auch dankbar, wenn mir jemand eine Tipp geben könnte.

    Mfg Conny

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    also wenn du die benzinseite ausschließen kannst muss es ja an der zünung liegen. da das problem nciht immer auftritt würde ich jetzt mal den zzp ausschließen. was kanns sonst noch sein?
    -kerzenstecker
    -angegammeltes zündkabel
    -hochspannungsdurchführung
    - zündspule
    diese bauteile sind aber meines wissens nach nciht so schlimm wärmeempfindlich
    das einzige bauteil was für wärmeempfindlichkeit bekannt ist, ist der kondensator. nimm mal limadeckel und lüfterrad runter und schmeiß sie in der dunkelheit an. wenn du hinter dem schwungrad feurwerk siehst wird der kondensator wohl im eimer sein. ist recht schnell getauscht das ding. wenn du nicht weißt wie der aussieht guckste mal auf www.profsimmi.de.vu . das ist die seite vom prof, da gibts sehr aufschlussreiche bildchen.
    ..shift happens

  3. #3
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Tjaaa.....

    dann würde ich mal sagen, mach mal ne ISO ZM14-260 da rein. Wahrscheinlich ne Bosch, NGK oder ne Iso 225 oder so drinne ;-)

    Viel Erfolg

    Gruß,

    Sven

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von Sven1988
    Iso 225 oder so drinne ;-)
    Die gehört ja auch rein

    Normales Wärmeproblem

  5. #5
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    @Shadowrun:

    NEIN! ! !

    Die gehört definitiv nicht dor rein. Normalerweise gehört die 240 rein.

    Die 225 war nur in SR1,SR2, KR50 verbaut!

    Gruß,

    Sven

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Jepp und die 225 ist die Ersatzkerze für die 240

    DIe 260iger verschmoddern gerne da sie ihre Betriebstemp nicht erreichen.

    Jedenfalls kannste gerne ne 260iger probieren nur wie gesagt das Kerzenbild ist bei den beiden Schwalben hier bei mir mit den 225 richtiger als bei dne 260iger wo es viel zu dunkel ist.

  7. #7
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    @Shadowrun:

    Echt? ?

    Also ich fahre in all meinem Möps und auch alle die ich kenne die 260er bisher keine Probleme gehabt.

    Aber naja gut. Dann möchte ich mir für meine voreilige Aussage entschuldigen ;-)

    Gruß,

    Sven

  8. #8
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Macht ja nix... Nur ich wunderte mich über das schwarze aussehen bei den /1ern hier und über die schlechten Zündeigenschafften nach nen paar Tausend Kilometern.

    Was dan half war die nen paar Hundert Kilometer in meiner S51 fahren . Dann leifen sie wieder in den Schwalben.

    Also Zündkerzen erreichten Reinigungstemp nicht. Deshalb beim Berushop gescaut und die 240iger gibts nicht mehr also die 225 rein. Und das funzt.

    Ist ja auch logisch. die 225 wird heißer erreicht aber die Reinigungstemp.

    die 260iger wird einfahc nicht heiß genug.

    Was nun passieren kannd as sie 225 zu heiß wird. Damit hatte ich aber noch keine Schwierigkeiten

  9. #9
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Wie jetzt? Welche kommt nun rein in die 51/1. die Iso 225 oder die 260?? Ich hbe sonst überall gelesen die 260 ist die richtige Kerze. Die 225 hätte ich ja auch da von meinem Trabi.

  10. #10
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard

    Ja dann mach diese doch mal rein, und siehe was sie macht. Wenn Shadowrun sagt das das geht und er keine Probleme hat, also ich kann dazu nix sagen, ein bekannter fährt die 225 nur in seiner KR50!

    Gruß,

    Sven

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Es sind immer die selben Kerzen. Nur der Wärmewert ist anders.

    Der Wärmewert beschreibt die Bauart der Kerze bzw wie gut die Wärmeleitfähigkeit zum Zylinderkopf ist.

    hat man ne Kerze wo die Wärmewertzahl gering ist so ist diese vom Zylinderkopf mehr isoliert. Erreicht also bei niedrigerer Zylinderkopftem,peratur schon eine höhere Eigentemp.

    hat man ne Kerze wo die Wärmewertzahl hoch ist so ist diese vom Zylinderkopf weniger isoliert. Erreicht also bei niedrigerer Zylinderkopftemperatur auch nur eine niedrige Eigentemp bzw der Zylinderkopf muß heißer sein um die selbe Temp zu erreichen wie die kältere Kerze.

    Ablesen könnt ihr das am Kerzengesicht.

    Das zeigt nämlich nur die erreichte Kerzentemperatur an.

    Ist die passende Kerze drinne kann man ablesen ob der Motor zu heiß oder zu kalt fährt indem das Gemisc zu mager / zu fett ist.

    Nimmt man bei gleichem Motor welcher gut läuft ( also das GEmisch gut ist ) eine Kerze eines anderen Wärmewertes so ändert sich das Kerzengesicht auch.

    Bei einer 225 statt 260iger wird heller ( denn die Kerze wird heißer da sie mehr vom kühlenden Zylinderkopf isoliert ist ) bis zB ne 175er Kerze kaputtgeht weil die schon anfängt zu glühen.

    Genauso verdunkelt sich das Kerzengesicht wenn man statt einer 225iger ne 260iger einsetzt und dan kann es noch passieren das die Kerze mit Mühe ihre Selbstreinigungstemperatur erreicht und so verschmoddert.

    Dann springt der Funke über die Rußschicht am Isolator entlang und nicht zur Elektrode.

  12. #12
    Tankentroster Avatar von CBronson
    Registriert seit
    21.08.2003
    Ort
    Winnenden
    Beiträge
    116

    Standard

    Gute Erklärung, aber welches ist nun die richtige Kerze für die /1? Laut Beschreibung, die ich daheim habe ja die 240er. Tja, nur die gibt es leider nicht mehr. Entspricht jetzt die 260er oder die 225er eher der 240er? und wie sieht das ideale Kerzengesicht aus wennich jetzt beide mal versuche und die dann vergleiche?

  13. #13
    Flugschüler Avatar von trashtalker
    Registriert seit
    24.10.2005
    Ort
    Mülheim an der Ruhr
    Beiträge
    327

    Standard

    der aussage zu folge ist es die 225er. definitiv.
    sie muss heiß genug werden.
    lieber etwas wärmer als kälter. lediglich die lebensdauer KÖNNTE drunter leiden? ist es so?
    aber nimm die 225er rein und dann schauste nochmal wie sie sich dann verhält. :)
    und immer dran denken rehbraun schlägt das herz

  14. #14
    Kettenblattschleifer Avatar von hotoyo
    Registriert seit
    13.04.2006
    Ort
    Bergheim
    Beiträge
    574

    Standard

    Hallo,

    ich selber verbaue auch für die Schwalbe nur die 260, er Kerzen,
    egal ob es der M53 oder der M541 Motor ist.
    Ich mache auch kein unterschied, ob es sich um Kontakte oder eine Vape Zündung handelt.
    Genau so egal ist es auch welcher Vergaser verbaut ist.
    Und da die bei mir Täglich rausgehen, und ich noch keine Reklamation hatte kann es nicht alt zu falsch sein.

    @conka

    jetzt zu den Problem,

    Ruf mich einfach Heute mal an, dann werden wir die Schwalbe schon wider fitt bekommen.

    Tel. Nr. kommt unter PN.

    Gruß hotoyo

    www.schwalbenklinik.de

    [edit by shadowrun] Bitte keine Doppelposts. Dafür ist der Edit Button da [/edit]

  15. #15
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von hotoyo
    Und da die bei mir Täglich rausgehen, und ich noch keine Reklamation hatte kann es nicht alt zu falsch sein.
    Tja leider können Moped schlecht sprechen. Der Vater meiner Freundin hat auch ne Isolator 260 in seine Zündapp gedreht. Nur alle 1000 km wars aus mit dem Vergnügen.

    Meinste der hat sich beschwert.. Na neue rein. Bis ich mal hingeschaut habe und nachgeschlagen dass da ne 175 Wärmewert reingehört....

    Aber egal was nicht wiederkomt wird schon passen.. Gute Argumentation... Endtest am Kunden

  16. #16
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Conka, daß der Motor bei kalten Temperaturen besser läuft, hängt damit zusammen, daß der Motor bei Kälte einfach nur mehr Luft ansaugt. Luft dehnt sich, wie jeder andere Gegenstand auch, bei Wärme aus und zieht sich bei Kälte zusammen. (Physik Klasse 7!). Der Motor zieht also bei Kälte bei gleichem Volumen mehr Masse an Luft. Du hast im Motor also letztlich mehr Luft zur Verfügung und je nachdem, wie der Vergaser eingestellt ist, verändert sich also durch das Mehr an Luft bei gleichbleibender Benzinmenge die Gemischzusammensetzung, welche bei Ottomotoren idealerweise bei etwa 15:1 liegt. Das heißt also etwa 15 Anteile Luft auf 1 Anteil Benzin bringt die beste Verbrennung im Motor.
    Nach deinen beschriebenen Symptomen kann es also auch sein, daß dein Motor im Prinzip zu fett läuft, weil dein Vergaser für „Normaltemperaturen" falsch eingestellt ist. Mit kalter Luft läuft er dann wegen der „Mehrluft" eben besser.
    Hast du einen Vergaser 16N1-5 eingebaut? Hat er vielleicht eine größere als die 67'er Hauptdüse drin? Funktioniert der Choke richtig (d.h. schließt richtig, der Seilzug hat genug Spiel und die Gummischeibe sitzt fest im Kolben)?
    Prüf das alles mal nach.

    Ich empfehle dir, eine 260'er Zündkerze zu verwenden.

    Frag ruhig, sollst ja was lernen! :)

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Zündaussetzer/läuft nur auf hohen Drehzahlen
    Von exorbic im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 22.05.2007, 22:53
  2. Fahrverbote für Oldtimer , macht was dagegen
    Von Simsonsucht im Forum Smalltalk
    Antworten: 2
    Letzter Beitrag: 18.12.2006, 13:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.