+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Läuft nur mit Choke.


  1. #1
    Tankentroster Avatar von Sportfischer
    Registriert seit
    16.12.2008
    Ort
    Paderborn
    Beiträge
    171

    Standard Läuft nur mit Choke.

    Patient: KR51 /1
    Geburtsjahr: 1968
    Scheunenaufenthalt: 2006-heute

    Symptome: Springt nur mit gezogenem Startvergaser (ugs.: Choke) an und geht auch wieder aus wenn man den Startvergaser wegnimmt. Aus dem Loch wo die Zündkerze ist blubbert ne Flüssigkeit raus wenn Sie an ist.(Bezin/Öl?)

    Durchgeführte Behandlungen: Vergaser gereinigt u.A mit Druckluft (vorallem die Hauptdüse), Vergaserflansch gewechselt, Ansaugstutzen auf seine Dichte geprüft.

    Sonstiges Anmerkungen: Alte Ansauganlage mit 2 Luftfiltern, Hat gerade neues Getriebeöl erhalten: 500ml SAE 80

    Ist ein Arzt anwesend?

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Die Undichtigkeit an der Zündkerze könntest du mit einer neuen Dichtung beheben. Solch einen Dichtring findest du z.B. auf einer neuen Kerze.

    Einmal bitte gründlich die Vergaser Einstellung prüfen.
    Krafstoffhöhe, Nadelstellung........
    Probelauf auch mal ohne Luftfilter durchführen.

  3. #3
    Tankentroster Avatar von Sportfischer
    Registriert seit
    16.12.2008
    Ort
    Paderborn
    Beiträge
    171

    Standard

    Alles klar. Ich meld mich wenn operiert. Auf welcher Rille muss die Teillastnadel liegen?

  4. #4
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Vergaser?

  5. #5
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Kannst dich Hier mal austoben da findest alles was du so brauchst :wink:

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Ja nun, wenn's schon bei der Zündkerze rausatmet, dann werden wir wohl ein Nebenluftproblem haben, oder?

    Schraub die Kerze ordentlich rein, dann wird's schon erheblich besser gehen.

  7. #7
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Ich würde mir mal ne neue ZK holen mit intaktem Dichtring.

  8. #8
    Tankentroster Avatar von Sportfischer
    Registriert seit
    16.12.2008
    Ort
    Paderborn
    Beiträge
    171

    Standard

    Also das FAQ sagt sie muss in der 3. Rille sein. Jetzt aber nochmal ne Frage - wobei das sogar schon das Problem sein könnte. Die Teillastnadel passt nicht durch das Loch in diesem kleinen Zylinder (am Gasbowdenzug) durch sondern bleibt dadrin stecken. Normal?

    Edit: Japp ne neue Kerze (mit Dichtung) schraub ich kurz rein

  9. #9
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Welcher Vergaser?? Und nein nicht normal.

  10. #10
    Tankentroster Avatar von Sportfischer
    Registriert seit
    16.12.2008
    Ort
    Paderborn
    Beiträge
    171

    Standard

    Yeah. Dank sei euch airhead und macschwalbe!! Das Problem ist gelöst.
    Ähm Vergaser schätze ich ist nen BVF 16N1-5. Ich habe jetzt mal die Teillastnadel gegen eine neue eingetauscht und diese passte auch durch also lässt sich frei durch den Zylinder bewegen.
    Des Weiteren 3. Rille genommen und alles wiederzusammengebaut + alte Bosch- gegen eine neue Isolatorzündkerze getauscht.

    Ein Kick - der Vogel lebt wieder (ohne künstliche Beatmung durch Startvergaser).

  11. #11
    Restaurateur Avatar von Macschwalbe
    Registriert seit
    01.03.2009
    Ort
    Neu-Ulm
    Beiträge
    2.070

    Standard

    Na also geht doch dann mal viel Spaß mit der Schwalbe

  12. #12
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von Sportfischer
    schätze ich ist nen BVF 16N1-5.
    mit schätzen hab ich auch gute erfahrungen. hab meinen ausweis weggeschmissen und mich schätzen lassen. jetzt krieg ich zehn jahre rente nachgezahlt.

    im ernst: welche gasfabrik du verbaut hast solltest du schon wissen. nicht das da wat falsches werkelt und du probleme hast/bekommst und am falschen ende anfängst zu suchen.

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    So eine Teillastnadel hatten wir hier auch schonmal - die Kerben waren geschlagen, nicht gedreht, und dadurch war die Nadel auf der Höhe breit und platt, passte nicht mehr in ihre Bohrung. Man konnte das Plättchen einsetzen wo man wollte, die Nadel war immer ganz oben.

    Aber nochmal: Wenn die Kerze nicht dicht sitzt, dann ist das das Hauptproblem!

+ Antworten

Ähnliche Themen

  1. S51 läuft nur mit Choke
    Von Nachtfalke im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 10.05.2010, 22:45
  2. Schwalbe läuft nur mit Choke
    Von datter123 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 31.08.2009, 12:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.