+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 33 bis 48 von 60

Thema: Läuft nur mit Startvergaser


  1. #33
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Blöd nur, dass die "Gemischschraube" bei unseren Vergasern hier eine Standgas-Gemischschraube ist. Sie reguliert nur die Zuluft zur Leerlauf-Gemischschraube: Rein = weniger, raus = mehr.

    Wer das Fahrgemisch verändern will, muss an Teillastnadel und Hauptdüse ran.

  2. #34
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    @Schwarzer_Peter

    Wenn das was Du schreibst stimmt, müsste ja der Leerlaufkanal verschlossen werden, sobald sich der Schieber hebt. So ist es aber nicht. Der Einfluss der Stellung der LLS wird mit zunehmender Öffnung des Schiebers (und damit der Hauptdüse) geringer, aber er reicht doch über den gesamten Drehzahlbereich.

    Um das Betriebsgemisch zu beeinflussen kann man auch noch den Schwimmerstand und damit den Pegel in der Kammer ändern.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #35
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Frage ist doch nicht, wieviel Beitrag das Leerlaufsystem zum Fahrgemisch liefert - und das ist schon wenig. Die Frage ist: Wieviel Unterschied (im gesamten Fahrgemisch) macht es, ob die Leerlaufgemischschraube jetzt eine Viertelumdrehung weiter auf oder zu ist. Die klare Antwort: Vernachlässigbar.

  4. #36
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    mein Beitrag zielte darauf hin, Loeis zu helfen, sein Moped im Standgas stabil zum laufen zu bringen.
    Unter Standgaseinstellung verstehe ich das Drehen an der Gasschieber- Anschlagschraube. Klar, hast du Recht und die von mir als Gemischschraube betitelte Leerlaufluft-Regulierschraube beeinflusst vor allem das Verhalten im Standgas und im Leerlauf.
    Allerdings sehe ich die Feinabstimmung durchaus als wichtig an, vor allem im Übergangsverhalten kann eine Viertelumdrehung schon einen deutlich merkbaren Unterschied bewirken.
    Meiner Erfahrung nach, ist auch ein Einfluss auf das Kerzenbild sichtbar.

    Und vernachlässigen tue ich evtl. meinen Garten und zugegeben auch mein Auto, aber nicht meine Mopeds.
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  5. #37
    Schwarzfahrer
    Registriert seit
    19.09.2015
    Ort
    Nordhorn
    Beiträge
    21

    Standard

    Moin,

    ich hol den Thread mal hoch.
    Also ich hatte jetzt ein wenig Zeit, die Schwalbe zusammenzubauen. Ich konnte ein Paar Meter fahren, das Problem mit dem Vergaser besteht aber immernoch.

    Wie vielleicht bereits erwähnt, hatte die Schwalbe bereits einen neuen Motor bekommen. Der Motor ist nach diesen Biildern ( Bilder der Simson Motoren ) ein M 52 KF(R) bzw. ein M53 KF(R).
    laut diesen Link Technische Daten und Explosionszeichnung der Simson Motoren passt der Vergaser nicht dazu (Ich habe einen 16N1-5!) Nach meinem Verständnis kann das aber nicht allzu problematisch sein, also irgendwie müsste das ja auch klappen.
    Wenn ich mit Startvergaser starte, läuft der Motor ruhig mit wenig umdrehungen. Wenn ich dann den Startvergaser wieder zurücksetze, dreht der Motor hoch und säuft irgendwann ab.

  6. #38
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Der säuft dann nicht ab, der magert ab. Baue den passenden Vergaser rein. Btw, es wird schon seinen Grund haben, dass es verschiedene gibt. Dumm waren die Ingenieure damals nicht! Mit dem falschen Vergaser habe ich seinerzeit auch nie stabiles Standgas hinbekommen.

    Mit passendem Vergaser trotzdem noch mal auf Falschluft testen.

  7. #39
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich würde mich hier noch nicht auf die "Falscher Vergaser"-Fährte locken lassen. Die Fotos von der Oldenburger Seite sind zwar recht hübsch, können aber auch ganz schnell Verwirrung stiften, weil da z.T. schlicht die falschen Motoren abgebildet sind. Der in Rede stehende M53 KF(R) hat z.B. keinen Zylinder mit Dreieckflansch, während am M53/1 KFR der falsche Seitendeckel montiert ist. Den eigenen Motor anhand dieser Bilder zu identifizieren, kann eigentlich nur in die Hose gehen.

    Gehen wir also mal vom Normalzustand aus. Dann ist für die KR 51/1 des Fragestellers der 16N1-5 natürlich der völlig korrekte Vergaser. Das wäre er auch in der großen Mehrheit aller anderen möglichen Szenarien.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #40
    Schwarzfahrer
    Registriert seit
    19.09.2015
    Ort
    Nordhorn
    Beiträge
    21

    Standard

    Kann man anhand der Motornummer das Modell bestimmen? meiner hat 112xxxx.

  9. #41
    Schwarzfahrer
    Registriert seit
    19.09.2015
    Ort
    Nordhorn
    Beiträge
    21

    Standard

    Also nach dieser Seite HINWEISE zur Identifizierung und zum Umbau von motorisierten Simson-Zweiradfahrzeugen hab ich den Motor, der in der KR 51 F verbaut wurde und da ist ein M 53 KFR drin. Der alte Motor har aber die nummer 3.776.xxx und das steht da gar nicht
    Der Seitendeckel Getriebeseite sieht aus wie der M 53 KFR hier Bilder der Simson Motoren
    Der Seitendeckel auf der Seite der Zündung sieht aber anders

    Ich bin eben noch einen Kilometer gefahren (Anfahren ist schon schwierig, wenn der Motor immer nach 5 Sekunden ausgeht), das funktioniert einwandfrei. Daher denke ich, dass die Zündung richtig eingestellt ist. Wenn ich stehe, geht der Motor sofort aus. Nebenluft hab ich auch nochmal getestet. Ich versteh es nicht. Vielleicht mach ich bald mal ein Video

  10. #42
    Flugschüler
    Registriert seit
    10.12.2015
    Ort
    Norderstedt
    Beiträge
    290

    Standard

    Moin lueis

    Prof, hat dir die Entscheidenden hinweise zu deinen Motor gegeben.
    Der N1/5 ist der Kompatiebelste für den M53/1 den du hast.
    Nun konzentriere dich mal nur auf den Vergaser.
    Tue dir den Gefallen und zerlege diesen in alle Einzelteile
    und reinige alles was drann und drinnen ist, besonders die Kanäle
    und achte auf die kleine Bohrung die du durch den Kanal
    der LLd sehen müßtest. Alles Porentief rein machen, am besten mit
    Druckluft und Benzin oder änlichen.
    Die Düsenbestückung und TLN stellung kennst du ja.
    Zur Grundeinstellung deines Vergasers,
    die Leerlauf-Luftregulierschraube (die dickere) hineindrehen bis fühlbar ende ist,
    von hier aus 1,5 Umdrehungen rausdrehen.
    Die Nadelkolbenschiber-Anschlagschraube soweit reindrehen
    bis der Kolben 2mm vom Kanalboden abhebt, leicht Schätzbar.
    Baue alles zusammen, anbauen und ausprobieren.
    Nehme einen passenden Schraubendreher mit,
    den brachst du !!!!


    Holger

  11. #43
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ich hab da noch eine ganz grundsätzliche Frage: In welchem Umfang hat das Fahrzeug denn in der Zwischenzeit mal Wartungarbeiten erfahren? Ich hab mir vorhin mal die Mühe gemacht und mir den Thread von Anfang an durchgelesen. Da les ich einiges von Dreck und Standzeit, vielleicht Simmerringe, vielleicht aber auch nicht, Rost im Tank und ähnlichen Baustellen - aber nirgendwo, dass das mal systematisch angegangen wurde. Immer nur halbherzig von einer Baustelle zur nächsten. So wird das auch mit der Fehlersuche schwierig.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #44
    Schwarzfahrer
    Registriert seit
    19.09.2015
    Ort
    Nordhorn
    Beiträge
    21

    Standard

    https://youtu.be/N3muJNdw8l8

    Hier mal ein Video vom Schwalbenverhalten. das Rascheln kommt von der Motorverkleidung.

    Ich hab den Vergaser gereinigt und die Schwimmerstellung eingestellt. ( Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen ) Kraftstoff fließt ausreichend durch Simmering Kupplungsseitig sind nicht durch, dann würde das Öl ja nach Benzin riechen. Zündungsseitig sieht alles IO aus. Ich seh auch keine Nebenluft irgendwo.

  13. #45
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.818

    Standard

    Moin lueis

    Klingt in dem Video so, als könnte der Motor nicht richtig "atmen".
    Ich würde jetzt den gesamten Ansaug- und Abgasweg checken.
    Also Luftfilter, Beruhigungskasten (Stopfen noch da?) und Auspuff reinigen,
    die Dichtung in der Filterschale prüfen und
    den Nebenlufttest mit Bremsenreiniger oder Startpilot machen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #46
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ist der bock einfach nur kalt? hast du ihn mal warm gefahren?
    manche kennen mich, manche können mich

  15. #47
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Moin,

    Zitat Zitat von Holly60 Beitrag anzeigen
    [...]
    die Leerlauf-Luftregulierschraube (die dickere) hineindrehen bis fühlbar ende ist, von hier aus 1,5 Umdrehungen rausdrehen.
    [...]
    Obacht! Es gibt den 16N1-5 in zwei verschiedenen Ausführungen. Die ältere Version hat eine Leerlauf-Luftregulierschraube (LLRS) mit dicken, gerändeltem Kopf. Die neuere Version hat eine LLRS die eingelassen ist, also nicht heraussteht.

    Die Einstellung der verschiedenen Version ist auch unterschiedlich: Die von Holger erwähnten 1,5 Umdr. (Einstellbereich 1-2 Umdr.) gilt für die LLRS der neueren Version, also der eingelassenen.
    Die LLRS der älteren Vergaserversion, also die mit dem gerändelten Kopf, wird im Bereich von 0,5 - 1 Umdrehungen eingestellt.


    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  16. #48
    Schwarzfahrer
    Registriert seit
    19.09.2015
    Ort
    Nordhorn
    Beiträge
    21

    Standard

    Moin,

    ein Bekannter hat mir einen Tipp gegeben. Er meinte, dass seine Schwalbe zu Fett leif und er deswegen den Schwimmer so verbogen hat, dass er eher schließt. Das hab ich auch gemacht (pi mal Daumen). Sie läuft zwar noch unrund, aber ich wollte es auch nur schnell ausprobieren. Ich fahre die Schwalbe heute mal warm und stelle dann den Vergaser neu ein. Ich meld ich dann nochmal.

+ Antworten
Seite 3 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Antworten: 17
    Letzter Beitrag: 14.02.2015, 18:31
  2. Simson läuft warm nur mit Startvergaser
    Von AlpSchwalbe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 27.05.2014, 14:51
  3. Antworten: 2
    Letzter Beitrag: 01.05.2013, 23:08
  4. Startvergaser
    Von schraubenfloh im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 04.11.2012, 13:06
  5. Startvergaser
    Von kaktus7 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 13.06.2003, 00:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.