+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Läuft nicht rund


  1. #1
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Hi,
    Habe auf meiner Schwalbe eine Testfahrt gemacht, und leider läuft die Maschine nicht rund und nimmt kein Gas an, kann dass an der Düsennadel liegen? Kommt mir so vor als lief sie zu fett und säuft dann ab.
    Laufen tut sie nur wenn ich sie anschiebe, morgen nehme ich mir den Vergaser vor. Wo hängt die Düsennadel "orchiginal" ?

    ciao isga

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.860

    Standard

    wie sieht die kerze aus??

  3. #3
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    Schwierig zu sagen, mach morgen ne neue rein, die alte war teilweise verrusst bis rehbrau aber auch verölt.
    Morgen berichte ich weiter ;-)

    ciao isga

  4. #4
    Kettenblattschleifer Avatar von isga
    Registriert seit
    04.06.2005
    Ort
    Saarland
    Beiträge
    532

    Standard

    So wenn ich den Starterkolben ausbaue läuft sie,wie kann dass sein?
    Zündung muss noch eingestellt werden, dann sollte sie wieder rund laufen.

    ciao isga

+ Antworten

Ähnliche Themen

  1. S51 läuft nicht rund
    Von metalfriend im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 13.12.2009, 16:11
  2. Simson SR 50 läuft nicht rund
    Von Marc im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.08.2004, 12:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.