+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 48 von 48

Thema: Sie läuft wieder! -> Vape ist drin :)


  1. #33
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Glückwunsch zur Vape. Eine gute Investition!

    Zu deinen Fragen:

    1.) Ja, in der Anleitung und auch auf Vape-Info-Sites im Netz wird betont, dass auf eine gute, fette Masseverbindung sichergestellt sein muss. Sonst kann der empfindliche Regler kaputt gehen. So arg isses aber dann doch nicht. Mein Vape-Regler funktioniert schon seit 3 Jahren und ca. 20 000 Kilometern hervorragend; und das trotz gelegentlicher Kurzschlüsse bei Elektrikarbeiten, kleineren Schweiß und Lötarbeiten bei angeklemmter Batterie und fahren ohne Motormassepunkt wegen Kabelabriss.

    Trotzdem: Der Vape-Regler ist zwar schon durch den Einbau am Stirnrohr ganz gut mit dem Rahmen verbunden und hat zudem noch ein braunes Massekabel an den Rahmen gelegt, aber man kann dennoch von diesem Punkt ausgehend noch ein dickes, schönes stabiles Kabel zum Motor legen. Einfach per Seitendeckelschraube an den Motor (per Öse zum Beispiel) schrauben. Ich habe noch zusätzlich, weil mich damals beim Vapeeinbau diese Massewarnungen in der Anleitung etwas panisch gemacht hatten, ein zweites Kabel vom Rahmen (Trittbrettbefestigung) zum Motor gelegt.

    2.) Alle Schaltpläne die ich damals vorliegen hatte (mitgelieferte, die vom Harry und diverse andere aus dem Netz) waren korrekt. Hilfreich war für mich als Newbie allerdings die von Harry weil schön bunt und gut beschriftet. Verzweifelt wäre ich fast am Anschluss der Hupe mit dem Blinkrelais + dem Mehrfachkontakt am Zündschloss. Allerdings nur, weil ich eine Denkblokade und vorher noch nie mit Elektroschaltplänen zu tun hatte. Ist wirklich ganz easy alles. Auch für Laien schaffbar! Nimm am besten den Plan von Harry. Zudem noch unbedingt die farbige Skizze der Zündschlossbelegung. Damit klappt es schon.

    Und ganz wichtig!: Nichts überstürzen. Schön langsam und überlegt eins nach dem anderen anschließen und kontrollieren. Besonders vor dem Anklemmen der Batterie und dem ersten Testlauf des Motors nochmal alles kontrollieren und durchchecken. Allerdings kann man soweit ich noch weiß, dank der Kabelschuhe an der Vape kaum was falsch verkabeln oder verpolen.

    3.) Einstellung der Vape:
    Mit passenden Markierungen ist das wirklich ein Kinderspiel. Wenn die bei dir fehlen, dann kannst du dich mit einer Zündeinstelluhr bzw. den Gradscheiben ganz gut behelfen. Einfach OT suchen, Polrad 1,8 (mm? Grad?) zurückdrehen, Markierung des Polrads mit der der Grundplatte synchronisieren - fertig. Kontrolle per Strobo wäre natürlich der Hit. Macht evtl. eine Motorradwerkstatt für einen 5er in die Kaffekasse wenn sie nett sind.

    WICHTIG!: Beim Einbau der Zündung (Polrad) immer auf den Halbmond achten!!! Schön sachte die Nut des Polrads an den Halbmond ausrichten und ohne Gewalt durchschieben. Dann aber das Polrad richtig mit Schmackes, am besten zu zweit und/oder mit Hilfe eines Halteriemens (gibt´s für 3 Euro in jedem Baumarkt/ Autoteilehändler) festziehen! Der Halbmond (Keilscheibe?) dient nur zur Ausrichtung. Das Polrad muss mit der Kurbelwellenmutter richtig satt festgezogen werden.

    Das wird schon. Wirst sehen. Wenn die Vape erstmal angeschlossen und eingestellt ist ist es eine wahre Freude! Zündprobleme sind dann Geschichte. Ebenso unzureichende Versorgung der Bordelektrik mit Energie.

  2. #34
    Glühbirnenwechsler Avatar von Tarantula
    Registriert seit
    14.07.2008
    Ort
    74321
    Beiträge
    55

    Standard

    Zitat Zitat von STORM
    Glückwunsch zur Vape. Eine gute Investition!
    Das wird schon. Wirst sehen. Wenn die Vape erstmal angeschlossen und eingestellt ist ist es eine wahre Freude! Zündprobleme sind dann Geschichte. Ebenso unzureichende Versorgung der Bordelektrik mit Energie.
    Und genau darauf freu ich mich wie Sau :) werde Morgen oder eventuell Heute noch berichten ob alles geklappt hat.

    Gruß
    Tarantula

  3. #35
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Glückwunsch, Tarantula, auch von mir!

    Na, da bist Du ja verdammt schnell wieder flüssig geworden. Zu möglichen Einstellungsschwierigkeiten, bzw. Problemen, wenn man zu gutgläubig ran geht, lief erst kürzlich das hier, gut durchlesen. Die Differenzen bei den Markierungen sind keine Behauptungen, sondern mittlerweile Wissen, nur um das klarzustellen. Allerdings kann ich keine sichere Aussage über die Häufigkeit machen. Möglich auch, dass sich das je nach Vape-Version (alte/neue Motoren) aufteilt.
    Storm behauptet immer, die Markierungen seien im Normalfall kein Problem. Hat er seine Zündanlage genau unters Korn genommen ? Ohne dass man das kontrolliert hat, kann man es leider nicht wissen. Das ist der Haken an der Sache. Genügend Leute stellen die Vape erst mal ganz naiv ein, und dann gibt es Probleme. Oder sie merken es gar nicht, dass die Einstellung so nicht stimmt.
    Ganz einfach geht es bei Dir ohne Gehäusemarkierung schon mal gar nicht, aber das ist sogar besser so, glaub mir. Aber auch wenn Du die Grundplattenmarkierung bloß mit der Winkelscheibe auf ZZP-Stellung bringst, gibt´s vermutlich eine Differenz zur Rotormarkierung. Ich würd´s nicht unbedingt riskieren. Das Gefühl des sicheren Wissens, was denn die Zündung nun wirklich macht, ist durch nichts zu ersetzen. Meine Meinung jedenfalls.

    Ansonsten hat Storm ja eigentlich alles gesagt, bloß nichts überstürzen! Bei meiner Vape war z.B. werksmäßig der Blinkgeber falsch verkabelt, also alles doppelt und dreifach prüfen.

    Gruß, Matthias

  4. #36
    Glühbirnenwechsler Avatar von Tarantula
    Registriert seit
    14.07.2008
    Ort
    74321
    Beiträge
    55

    Standard

    Zitat Zitat von Matthias1
    Glückwunsch, Tarantula, auch von mir!
    Aber auch wenn Du die Grundplattenmarkierung bloß mit der Winkelscheibe auf ZZP-Stellung bringst, gibt´s vermutlich eine Differenz zur Rotormarkierung. Ich würd´s nicht unbedingt riskieren. Das Gefühl des sicheren Wissens, was denn die Zündung nun wirklich macht, ist durch nichts zu ersetzen. Meine Meinung jedenfalls.
    Dankeschön :) Aber ist das denn wirklich so tragisch wenn ich die Zündung "nur" mit der Winkelscheibe einstelle?
    Ich meine kaputtgehen wird deswegen ja wohl hoffentlich nichts und wenn die Schwalbe dann endlich mal fliegt bin ich schon mehr als zufrieden.

    Gruß Tarantula

    p.s. wo zum Teufel bleibt die DHL/Hermes Pfeife eigentlich ?

  5. #37
    Kettenblattschleifer
    Registriert seit
    06.07.2008
    Beiträge
    530

    Standard

    Stell die Zündung halt so gut du kannst ein und fahre dann zur nächsten Werkstatt und lasse sie dort nachprüfen :wink:

    mfg Niklas

  6. #38
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Zitat Zitat von Matthias1
    Storm behauptet immer, die Markierungen seien im Normalfall kein Problem. Hat er seine Zündanlage genau unters Korn genommen ? Ohne dass man das kontrolliert hat, kann man es leider nicht wissen. Das ist der Haken an der Sache. Genügend Leute stellen die Vape erst mal ganz naiv ein, und dann gibt es Probleme. Oder sie merken es gar nicht, dass die Einstellung so nicht stimmt.
    Mensch Matze, die Geschichte mit deinen unstimmigen Vapemarkierungen scheint ein ernsthaftes Trauma hinterlassen zu haben. Fakt ist, dass in diversen Foren vereinzelt über dieses Problem berichtet wird. Fakt ist aber auch, dass unstimmige Markierungen nicht der Normalfall ist. Oder hattest du schon mehr als nur eine Vape in der Hand um dein Wissen aus praktischer Erfahrung zu schöpfen?

    Ich hatte, wie die wahrscheinlich die Meisten, Glück. Bei meiner Vape stimmten die Markierungen. Weil ich aber auch kein Mann des Glaubens bin, habe ich die perfekt laufende Schwalbe nach der Umrüstung zu einer Motorradwerkstatt gekarrt und den Zündzeitpunkt mit Strobo professionell prüfen lassen. Und die Einstellung anhand der Markierungen hat perfekt gepasst!

    Zitat Zitat von Tarantula
    Aber ist das denn wirklich so tragisch wenn ich die Zündung "nur" mit der Winkelscheibe einstelle?
    Ich meine kaputtgehen wird deswegen ja wohl hoffentlich nichts und wenn die Schwalbe dann endlich mal fliegt bin ich schon mehr als zufrieden.
    Nein, kaputt gehen kann normalerweise nichts, wenn der ZZP nicht perfekt eingestellt ist. Und wenn die Zündung total scheiße eingestellt ist, läuft das Moped halt bescheiden. Das merkt man dann normalerweise, und wenn man selbst nicht die Mittel hat, lässt man die Zündung einmal perfekt einstellen. Fertig!

    Ich behaupte sogar, dass ich die Vape ganz ohne Markierungen einigermaßen passend einstellen könnte. Viel zu verstellen gibt es da ja auch nicht! Das Polrad ist in seiner Lage fix. ZZP wird allein durch die Lage der Grundplatte bestimmt. Wenn man die Grundplatte nicht völlig daneben einsetzt, stimmt die Position schon grob. Ich habe in meiner /2er Schwalbe den M541 Motor verbaut. Im Motorgehäuse ist eine kleine Vertiefung an die man diese Nase von der Vapegrundplatte ausrichtet und schon passt es. Beim M53er sieht das vielleicht ein wenig anders aus, aber sollte normalerweise auch kein Problem darstellen:



    Was ich damit sagen will: Man muss nicht davon ausgehen, dass die Vape völlig falsch markiert ist, aber es kann vorkommen. Einfach mithilfe von Messuhr oder zumindest Gradscheibe einbauen und wenn´s nicht richtig läuft oder man sich der korrekten Einstellung vergewissern möchte einfach mit Strobo kontrollieren (lassen). Fertig.

  7. #39
    Glühbirnenwechsler Avatar von Tarantula
    Registriert seit
    14.07.2008
    Ort
    74321
    Beiträge
    55

    Standard

    juchuu gestern ist meine vape gekommen!

    die freude war nur von kurzer dauer...

    1. Batteriekontakte verrostet
    2. 6V Hupe mitgeliefert anstatt 12V
    3. Birne für Vorderlicht nurnoch Scherben
    4. Fehlende bohrungen für das Lüfterrad im Polrad!
    5. Keine Langlöcher in der Grundplatte!
    6. Kabelbruch irgendwo im elek. Geschnuddel

    --> Umrüstsatz für die KR51/2 anstatt für die 51/1 hab ich geliefert bekommen!
    So eine Scheisse!

    Soviel zum Thema Ost-Moped.de

    Gruß
    Tarantula

  8. #40
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Nicht verzweifeln. Mein Vape-Start sah´ auch nicht besser aus. Ich kriegte erst mal eine kaputte, die mich bald wahnsinnig gemacht hat. Erst bei der nächsten lief´s dann.
    Auf der Ost-Moped-Seite hätte ich aber nichts bestellt. Die sind ja nicht mal in der Lage, ihre Produkte wenigstens ein bisschen zu beschreiben. Da ahnt man ja schon, was das für ein Laden ist. Und dann auch noch ziemlich teuer.

  9. #41
    Glühbirnenwechsler Avatar von Tarantula
    Registriert seit
    14.07.2008
    Ort
    74321
    Beiträge
    55

    Standard

    Ja wenn was defekt ist, das kann ja mal passieren,
    aber wie kann man behaupten die vape würde bei 51/1 und 51/2 passen,
    wenn man dann nichtmal die richtigen teile liefert?
    ich finds scheisse, jetzt muss ich noch länger mit meim mopped
    ohne tüv zur arbeit, anstatt mit der schwalbe

    Tarantula

  10. #42
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Mein Beileid . Ich hatte meine Vape damals von Simson-Wilke gekauft. Hat einwandfrei gepasst und war damals auch im Vergleich recht günstig. Der Einkauf der Vape bei AKF könnte am günstigsten sein. Soweit ich weiß, hatte AKF vor einigen Monaten noch den besten Preis beim Komplettsatz der Vape. Allerdings muss man manchmal bei AKF hoffen, dass es keine B- oder C-Ware ist, die sie irgendwo beim grottigsten Großhändler aufgekauft haben.

    Ich bin von Simson-Taubert recht begeistert. Alle Teile, die ich dort gekauft habe waren im Vergleich immer preislich in Ordnung und ohne Mängel.

    Wie wäre es mit Rückgabe und Neukauf bei einem anderen Händler?

  11. #43
    Glühbirnenwechsler Avatar von Tarantula
    Registriert seit
    14.07.2008
    Ort
    74321
    Beiträge
    55

    Standard

    Die grottige Vape wurde Heute abgeholt und ich bekomm ne neue geschickt, bin mal gespannt wie die aussieht. wenn die nix is dann scheiß drauf

    Tarantula

  12. #44
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    .. aber auf den Händler, doch nicht auf die Vape!

  13. #45
    Glühbirnenwechsler Avatar von Tarantula
    Registriert seit
    14.07.2008
    Ort
    74321
    Beiträge
    55

    Standard

    JAAAA! :) neue vape ist drinn und das vögelchen fliegt endlich wieder wie sau!!
    Juchuu ich freu mich so, abnormal wie geil die jetzt läuft!

    Hab sogar noch nen H4 Scheinwerfer reingebastelt, jetzt hab ich ein genial helles licht, wooohoo! und die hupe ist scheißlaut xD

    Aber 1 Problem hab ich noch und zwar, wie verschließe ich das Loch
    wo normalerweise die Hochspannungsdurchführung durchging?

    Mit Flüssigmetall? Stopfen / Korken / Gummi o_O?

    Ich hab kein Plan wie ich das wasserdicht zumachen kann das Loch?

    Aber hey hauptsache das teil rennt wieder, woooohoooo! :)


    Wär nice wenn mir jemand zu dem Problem nen Tipp hätte.


    Gruß
    Tarantula

  14. #46
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Mit ´ner Vape z.B. wirst Du Deine Freude an dem Oldi schon noch entdecken :wink:
    Das schrieb ich oben. Glückwunsch. Und schön, dass Du Erfolg und Freude verkündest, viele haben das leider nicht nötig. Da postet man und plötzlich Funkstille. Bastel Dir doch aus Gummi einen Stopfen. Oder mach´s mit Pattex Stabilit zu. Jedenfalls keinen Kork, der saugt doch.

  15. #47
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

  16. #48
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Ach ja, ich Dussel, hab´ ich noch nie bewußt wahrgenommen. Das Ding ist ja bei den außenliegenden Zündspulen original dran, seh´ ich grad an meinem eigenen Motor.

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Vape drin und die Lichter brennen durch
    Von Kiff im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 16.09.2017, 19:13
  2. VAPE drin trotz dem schlimm
    Von JohnnieWalker im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 19.03.2009, 14:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.