+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 20

Thema: Zu lange eingefahren - nun tropft das Öl!?!


  1. #1
    Schwarzfahrer
    Registriert seit
    09.05.2004
    Ort
    Heidelberg
    Beiträge
    22

    Standard Zu lange eingefahren - nun tropft das Öl!?!

    Hallo zusammen,

    habe am Wochenende eine KR51/2 E erstanden und bin - obwohl sie schon ungefähr sechs Monate nicht mehr gefahren wurde - gleich 120 Kilometer mit Vollgas gefahren (am Stück).

    Jetzt habe ich das Problem, dass sich unter dem Motor auf einem Pappdeckel schon eine große Öllache entwickelt hat (seit Samstag), die ständig größer wird.


    OK, ich denke mal, das extreme "Einfahren" war schuld - hätte ich so definitiv nicht machen sollen.

    Aber könnt ihr mir vorschlagen wie ich nun verfahren soll?


    Ich habe beim Kauf darauf geachtet, dass unter der Schwalbe keine Ölpfütze ist und do war es auch. Der Besitzer - den ich mal kurz angemailt habe - meinte auch, dass er dieses Problem nie gehabt habe.


    Traue mich nun kaum noch den Motor anzuwerfen.


    Forum hilf!

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Das liegt sicher nicht daran, dass der Motor das getan hat, wozu er gebaut ist (laufen).

    Und dass der Verkäufer dieses Problem "noch nie hatte", dürfte auch klar sein.

    An deiner Stelle würd ich mir nen Lappen nehmen und den Motor sauberwischen, um dann in der Folge zu prüfen, woher genau das Öl kommt. Und dann sehen wir weiter.

    MfG
    Ralf

  3. #3
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    nach 6 Monaten könnte sein das die kaputtgestanden ist. Dichtungen neu machen, dazu gehören auch die Wellendichtringe wenn du sicher gehen willst. Kostet nicht viel wenn du es selber machst. Ansonsten würde ich sowieso eine Wartung machen. Sieh mal nach ob der Tank rostig ist.
    Die Öllache kann auch von einem undichten Auspuff kommen, also erstmal nachsehen woher das öl kommt

    Einfahren macht man nur wenn die Mühle einen Zylinder bekommen hat.

  4. #4
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Von Fahren wird der Motor nicht undicht.

    Wo tropft es denn genau raus?
    Prüf mal den Getriebeölstand und füll erforderlichenfalls etwas nach.
    Wisch den Motor unten richtig sauber oder spritz den an der Tankstelle unten mit dem Kärcher ab. Dann fahr die Proberunde, sieh nach, woher das Öl kommt und dann melde dich wieder hier und berichte.

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard Re: Zu lange eingefahren - nun tropft das Öl!?!

    Zitat Zitat von schwalbenpetrus
    Aber könnt ihr mir vorschlagen wie ich nun verfahren soll?
    Forum hilf!
    Hi Petrus,

    für Tropfen bist Du doch zuständig, wie für den Sonnenschein :wink:

    Stell als erstes mal fest, ob es sich um Getriebeöl handelt oder um Sprit.
    Mach dazu den Motorblock piekfeinsauber und lass die Schwalbe ruhig stehen.

    Egal was es ist, es wird wohl kaum am zu langen "Einfahren" liegen, sondern daran, dass durch die lange Standzeit irgendwo eine Dichtung ihrem Ruf keine Ehre mehr macht.

    Wenn Du herausgefunden hast, was tropft und vorallem wo, dann kann man über Abhilfe nachdenken.

    Peter

  6. #6
    Schwarzfahrer
    Registriert seit
    09.05.2004
    Ort
    Heidelberg
    Beiträge
    22

    Standard

    Hey, danke erstmal für eure Hilfe.

    Werde jetzt mal die genannten Punkte durchführen und dann sehen wir weiter.


    Gruß

  7. #7
    Schwarzfahrer
    Registriert seit
    09.05.2004
    Ort
    Heidelberg
    Beiträge
    22

    Standard

    Habe mal geschaut und drei Stellen ausfindig gemacht:

    Erste Stelle:
    auf dem Bild die "Einkerbung" über der "2". Da kommt am meisten raus.



    Zweite Stelle:
    von der Muffe, die Motor und Auspuffrohr verbindet, läuft es zu einer geeigneten Stelle und tropft dann auf den Boden.

    Dritte Stelle:
    an der Kickstarterwelle am Motor tropft es, aber nur wenig.

    Müsste von der dickflüssigkeit her Öl sein.

    Was nu?

  8. #8
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Nein , Wellendichtring der Antriebswelle wechseln , neue Dichtringe am Krümmer verbauen , und die Ölkontrollschraube abdichten
    Immer schön den Auspuff freihalten

  9. #9
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Zuerst mal alle Gehäusespannschrauben nachziehen !
    Das hilft manchmal schon.

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Und kontrolliere mal den Getriebeölstand , in den Motor kommen nur 0,5 Lieter öl rein
    Immer schön den Auspuff freihalten

  11. #11
    Chefkonstrukteur Avatar von southpole
    Registriert seit
    02.09.2006
    Ort
    BW (Bodensee)
    Beiträge
    2.865

    Standard

    schau mal unter den Vergaser ob dort die Motormulde voll mit Öl-Benzingemisch steht.

  12. #12
    Schwarzfahrer
    Registriert seit
    09.05.2004
    Ort
    Heidelberg
    Beiträge
    22

    Standard

    Zitat Zitat von Deutz40
    Und kontrolliere mal den Getriebeölstand , in den Motor kommen nur 0,5 Lieter öl rein
    Könnte es also sein, dass zuviel Öl drin ist? Der vorige Besitzer meinte nämlich, dass er immer eher mehr denn zuwenig reingekippt hat; hätte ihm ein "Experte" so gesagt...

  13. #13
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von lulipot
    nach 6 Monaten könnte sein das die kaputtgestanden ist

    @schwalbenpetrus
    500ml, wenn +-20ml mehr oder weniger hineinfließen, macht das sicher weniger!
    Aber er Motor sollte nicht sinn loser Weise über seine Maximalmenge befüllt werden, es könnte dazu führen, dass das Öl im Motor panscht, Schaum erzeugt und somit kein tragfähiger Schmierfilm gewährleistet werden kann!

  14. #14
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    leck 1 unter der kurbelwelle:
    bau mal den seitendeckel und die luftführung ab. danach nimmst du einen polradabzieher (KEINEN universalabzieher!!!) und demontierst das polrad. jetzt die stellung der grundplatte auf dem gehäuse markieren und selbige auch demontieren. darunter findest du die dichtkappe des rechten kurbelwellenlagers. hier kommt mit großer wahrscheinlichkeit das öl her. mögliche fehlerursachen:
    - dichtkappe nicht richtig festgezogen
    - wellendichtring undicht
    - papierdichtung undicht
    - zu dicke anlaufscheibe auf dem lager, dadurch liegt die kappe nicht am gehäuse auf

    leck 2 am krümmer:
    krümmer mit 2 kupferringen neu eindichten und gut festziehen. dabei kommt je ein dichtring auf jede seite des bördelrandes des krümmers. dann mal fahren und bei warmem motor noch mal nachziehen. 100% dicht wird das aber so gut wie nie.

    leck 3 an der kickerwelle:
    wo tropft es genau raus? zwischen schalt- und kickstartwelle? dort ist bei deinem motor kein o-ring. das heißt, wenn die schwalbe auf die linke seite geneigt wird (z.b. seitenständer) oder der ölstand zu hoch ist, läuft dort öl raus.
    um zu überprüfen ob dien ölstand zu hoch ist, drehe die ölkontrollschraube auf der rechten seite zwischen den kettenschläuchen heraus. tritt im waagerechten zustand hier öl aus, laufen lassen bis nichts mehr kommt. das war dann nämlich zu viel.

    und nach 6 monaten steht sich nichts kaputt, das soll ja wohl ein witz sein!


    ps: profil ausfüllen hilft eventuellen sich in der nähe befindlichen beim anbieten von hilfe.
    ..shift happens

  15. #15
    Schwarzfahrer
    Registriert seit
    09.05.2004
    Ort
    Heidelberg
    Beiträge
    22

    Standard

    Hallo zusammen,

    bin jetzt - da ich im Urlaub war - einige Wochen nicht gefahren. Folgende Situation hat sich ergeben und ich denke, dass ich jetzt weiß, obs Öl oder Benzin ist, das da raustropft:

    Hatte die Schwalbe mit vollem Tank über sechs Wochen stehen, jetzt ist - trotz geschlossenem Hahn - (fast) nix mehr im Tank!?!

    Der Benzinhahn ist schon so ein bisschen verdreht, dass heißt der Griff zum Öffnen/Schließen sitzt nicht ganz mittig. Diese Aussage soll jetzt aber nicht dazu verführen, dass der Hahn es sein muss!

    Habt Ihr Vorschläge wie ich dieses beknackte Manko lösen kann?


    Gruß und allzeit gutes Wetter!


    Schwalbenpetrus

  16. #16
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von schwalbenpetrus
    :::
    Hatte die Schwalbe mit vollem Tank über sechs Wochen stehen, jetzt ist - trotz geschlossenem Hahn - (fast) nix mehr im Tank!?!...
    Wie jetzt... ...da heben sich mehr als 5 Liter Sprit und mehr als 0,1 Liter Öl aus Deinem Tank verabschiedet, und Du weißt nicht wohin ?

    Nicht Dein Ernst, oder ?
    Schon mal unter's Möp geguckt ?

    Gruß aus Braunschweig

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Motor fertig Eingefahren ---- Getriebeöl
    Von Schwalbe74 im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 19.04.2009, 22:02
  2. falsch eingefahren - und nun ?
    Von thesoph im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 25.06.2004, 16:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.