+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Laustärke des Motors bei Vollgas


  1. #1
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard Laustärke des Motors bei Vollgas

    Hi,

    da ich leider nicht die möglichkeit habe zu vergleichen (zumindest bisher nicht), wollte ich fragen, ob es normal ist, dass der M53 bei Vollgas bzw. beschleunigen sehr laut ist (Motorasentrimmer), wenn man allerdings so mit 3/4 Gas fährt, (also etwa 50) dagen relativ leise, so das man sogar das Surren des Lüfterades hört?
    Wie gesagt, mir fehlt leider der Vergleich, da ich hier in der nähe niemanden kenne, der auch ne 1er Schwalbe hat...

    Und noch eine Frage, das Luftleitblech, das links am Motor dran sein soll, ist das notwendig, oder kann man auch drauf verzichten?
    Mir gehts nich ums Geld, eher darum, das das Teil nich nach der nächsten großen Fahrt schon den Abflug macht (nur eine Schraube) und am Ende eh nix, bzw nich viel bringt...

    Gruß aus Rdbl bei DD an der E,
    Astro

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    Welches Schwalbenmodell hast du? Also welches Baujahr? Schon mit Ansauggeräuschdämpfer aus Blech oder ohne?

    Grundsätzlich sind Schwalben laut. Lauter als andere Mopeds. Musst selbst vergleichen, um herauszufinden, ob sie wirklich lauter als andere Schwalben ist. Ein paar Faktoren bei der Schwalbe gibt es, die die Lautstärke beeinflussen. Wurde erst kürzlich hier im Technikboard erläutert.

  3. #3
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    ich weiß, den tread hab ich verfolgt...

    hab eine KR51/1 Bj79
    Die hat den Luftberuhigungskasten aus Metall...

  4. #4
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    Hallo Astrofreak,

    wegen dem Luftleitblech brauchste dir keine Sorgen machen es wird zwar mit nur 1 Schraube festgemacht, jedoch kannste nicht drauf verzichten. Da geht nämlich die Führung für den Kupplungsbowdenzug durch. Ohne dem Blech könnteste also nicht Kuppeln :wink:
    Außerdem sind doch noch 3 Schrauben dran die den Deckel mit festhalten. Die gehen auch durch das Luftleitblech. :)

  5. #5
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    nö das blech mein ich nich...ohne das gings ja nich...

    ich meine das was links am zylinder ist, bzw sein sollte

  6. #6
    Tankentroster Avatar von ShaunRyder
    Registriert seit
    27.02.2008
    Ort
    Kösching - Bayern
    Beiträge
    224

    Standard

    Hallo, das kleine LuftLeitBlech ist wichtig, kann man nicht weglassen.
    Ansonsten ist die Kühlung des Zylinders nicht gleichmäßig!
    Da kannst alle möglichen Probleme bekommen: Fresser, Zylinder verzieht sich, weil einseitig heiß, Nebenluft...

    Gruß
    RR

  7. #7
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    achso da Linke,hab mich verlesen . Bei mir sitzt das Bombenfest ich kriegs gar nicht mehr runter. Also ich bezweifle, dass du das i-wann mal verlierst. (Wenn es bei dir noch nie ab gewesen ist!!!)

  8. #8
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    bei mir ist es ja eben nicht vorhanden...

    so jetzt zurück zum hauptthema...
    @mopedbastler, du hast doch auch ne /1 (laut avatar), wie ist die lautstärke von der bei vollgas? bei mir is das wie gesagt an der grenze von dem was man sich laustärke mäßig noch zumuten kann (etwas leiser als ne motorsense), wenn so ne S51 vorbei fährt kommen die mir deutlich leiser vor...ist das normal?

  9. #9
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Moin

    Bau mal den Auspuff ab, schau nach ob der Schalldämpfereinsatz im Endstück sitzt. Dieser sollte keine Löcher haben, nur die zwei "Röhrchen". Ausserdem sollten die Krümmermutter und das Ansagsystem dicht sein. Wenn das alles stimmt kannst du die Lautstärke als normal beurteilen, würde ich sagen.

    mfg

  10. #10
    Tankentroster
    Registriert seit
    09.09.2007
    Ort
    Dresden
    Beiträge
    106

    Standard

    Ja hab ich. Mit ner S51 (Bspw. meine grüne :wink: ) kann man die Schwalbe nicht vergleichen (s. STORM). Wenn ich beide mit laufendem Motor nebeneinander stelle(Standgas), kann man die S51 kaum noch hören. Bei voller Fahrt: Wenn ich mit meinem Vater (125er Plastebomber) auf Tour bin und er redet mit mir (über Funk ) hör ich mein Motoren geräusch immer selbst!!

    Kann vllt auch sein das deine Muffe zw. Vergaser und Ansauggeräuschdämpfer ab is. Das is dann auch sehr laut bei Vollgas.

  11. #11
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    das is alles i.O. nur bin ich mir nich 100% sicher ob der Dämpfereinsatz richtigrum drin ist
    muffe is auch neu und richtig drauf...
    wenn ich nich schon alles was irgendwie damit zu tun hat geprüft hätte würd ich nich fragen...

+ Antworten

Ähnliche Themen

  1. geht nur mit Vollgas an und läuft auch nur mit Vollgas
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 24.12.2004, 01:38
  2. Demontage des Motors
    Von Kalle68 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 26.05.2003, 15:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.