+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte
Ergebnis 1 bis 16 von 51

Thema: Leckt aus dem Auspuff.


  1. #1
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard Leckt aus dem Auspuff.

    Moin.
    KR51/1S, komplett restauriert, Motor regeneriert. Jetzt leckt es beim Fahren und wenn die Maschine läuft noch ziemlich aus dem Auspuff :( Kann das daran liegen, dass der Motor sich erst einlaufen muss? Oder liegt es an den Vergasereinstellungen? Laufen tut sie sonst sehr gut.
    Letzt Nacht habe ich ausversehen den Benzinhahn aufgelassen, jetzt ist auf dem Motor eine kleine Pfütze :( ist das normal wenn man den Benzinhahn auflässt? Durch das kleine Loch an der Seite ist das Benzin nicht geflossen, da habe ich einen Schlauch dran, der nach unten führt .

    dave

  2. #2
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Dass Siff aus dem Auspuff kommt, ist praktisch normal, wenn es nicht gerade ein Fluss ist.

    Die Pfütze auf dem Motor zeigt, dass der Schwimmer im Vergaser nicht korrekt eingestellt ist oder das Schwimmernadelventil nicht ordentlich schliesst/verschlissen ist.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  3. #3
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    vielen dank.
    Ist es denn auch normal, dass wenn ich im leerlauf gas gebe und ich ca. 20 cm hinterm auspuff einen lappen halte, der gesprenkelt wird? oder liegt das dadran, dass ich den benzinhahn offen gelassen habe?

    dave

  4. #4
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    hm das ist schon recht viel.

    Aber stell mal den Vergaser nach, vielleicht bekommst du einfach viel zu viel Sprit. Den musst du ohnehin nochmal öffnen um den Schwimmer nachzustellen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  5. #5
    Glühbirnenwechsler Avatar von simsonfan17
    Registriert seit
    05.05.2011
    Ort
    nrw
    Beiträge
    53

    Standard

    Ich würde sagen das es nicht normal ist. Wenn ich bei meiner im Stand gas gebe sieht man zwar auch Rauch und auch nicht wenig aber es wird nichts gesprenkelt ( 2Takter halt) .Ist denn dein Auspuff versüft.Es kann ja sein das der ganze Dreck sich ein bisschen gelöst hat und jetzt rau kommt.

  6. #6
    Glühbirnenwechsler Avatar von heidjer
    Registriert seit
    11.04.2011
    Ort
    Lüneburger Heide
    Beiträge
    85

    Standard

    Guck vielleicht auch mal nach der Bedüsung deines Vergasers, vielleicht hat da jemand was zu großes eingebaut.

    LG Benni

  7. #7
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Normal ist das nicht.
    Mein Auspuff ist zwar auch ser siffig, liegt aber eher daran, dass ich 1:40 und 70% / 30% 2TaktÖl/Shell Advance fahre.
    Damit ist der Motor aber leiser und klingelt nicht so schnell bei hohen Temperaturen.

    Mein Tip, Gemisch abfetten!

    Mir sifft es da an der Verbindung zum Endstück raus, habe dafr nun neue Dichtungen bestellt.

    Das eine Pfütze unter dem Vergaser ist kommt sicher von einem nicht richtig schliessenden Schwimmerventil. Die Dichtung am Vergaser soll nicht abdichten, heisst es kann dort Sprit austretten.
    Ventil mit etwas Zahnpasta einschleifen!.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Das der Auspuff erstmal leckt ist nicht selten, "normal" im Sinne von Normalzustand aber gewiss nicht.
    Der Auspuff wird sind in den ersten ~1000km mit Ölkohle selbst verschließen.
    Sicher das der Tank dicht ist? Schau ob der Vergaser eine intakte Wannendichtung hat, die Wanne selber nicht verzogen ist und somit der Sprit trotz intakter Dichtung sifft.
    @tagchen
    Damit ist der Motor aber leiser und klingelt nicht so schnell bei hohen Temperaturen.
    Aber wirklich erst spürbar ab 2487,5 upm oder?

    Ich fahre auch 1:40 mit jedem Öl (2T), was gerade rumfliegt, mein Auspuff ist dicht!
    Das die Wanne nicht dichten muss ist für mich was ganz neues! Wo steht das? Im Buch?
    Ich bin mir sicher das der Vergaser an der Wanne freilich dicht zu verschrauben ist! Da er am Überlauf einen Schlauch hat, kann der Sprit auch über einen undichten Tank oder Benzinhahn-Tankverbindung seinen Weg zum Motor finden.
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Zitat Zitat von tagchen Beitrag anzeigen
    Normal ist das nicht.
    Mein Auspuff ist zwar auch ser siffig, liegt aber eher daran, dass ich 1:40 und 70% / 30% 2TaktÖl/Shell Advance fahre.
    Damit ist der Motor aber leiser und klingelt nicht so schnell bei hohen Temperaturen.
    Hahahaaa... ohne Worte.


    Zitat Zitat von tagchen Beitrag anzeigen
    Mein Tip, Gemisch abfetten!

    Mir sifft es da an der Verbindung zum Endstück raus, habe dafr nun neue Dichtungen bestellt.

    Das eine Pfütze unter dem Vergaser ist kommt sicher von einem nicht richtig schliessenden Schwimmerventil. Die Dichtung am Vergaser soll nicht abdichten, heisst es kann dort Sprit austretten.
    Ventil mit etwas Zahnpasta einschleifen!.
    Selbstverständlich soll die Dichtung dicht abschliessen. Sonst könnte man sie auch weglassen. Oder ein Loch in den Vergaser bohren.

    Das mit der Zahnpasta würde ich lassen, lieber für nen Euro ein neues Ventil gekauft. Mit Zahnpasta wirst du maximal eine Übergangslösung schaffen.
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  10. #10
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    Moin.
    Erstmal vielen Dank an euch. Die Düsen wurden alle neu gemacht. Der Typ meinte, vllt ist eine Düse ein bisschen groß, er schickt mir noch ne kleinere :). Ich tanke immoment ca. 1:40. Aber ich muss doch so fett fahren, und darf nicht abfetten, wegen der eilaufphase des neuen Motors.

    dave

  11. #11
    Glühbirnenwechsler Avatar von heidjer
    Registriert seit
    11.04.2011
    Ort
    Lüneburger Heide
    Beiträge
    85

    Standard

    na wenn der Typ schon sagte, daß da ne zu große Düse drin steckt hast du doch den Fehler schon.

    LG Benni

  12. #12
    Flugschüler
    Registriert seit
    05.09.2010
    Ort
    neumünster
    Beiträge
    459

    Standard

    naja...er meinte nur möglicherweise...aber dass da so viel rausleckt liegt nur an einer düse? kann ich mir garnicht vorstellen...aber ich werde mir dann die neue mal zukommen lassen und die einbauen :)

    dave

  13. #13
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    Mach es mal andersrum: Mach eine korrekte Düse rein, und dann schau weiter was noch zu ändern ist. Offensichtliche Fehlerquellen kann man ja schonmal ausschliessen....
    Schwalbe mit Alarmanlage? --> http://bit.ly/VKh4rI (geht wieder!)

  14. #14
    Glühbirnenwechsler Avatar von heidjer
    Registriert seit
    11.04.2011
    Ort
    Lüneburger Heide
    Beiträge
    85

    Standard

    Mein Vergaser hat der Vorbesitzer auch fälschlicherweise mit einer 72er Hauptdüse bestückt. Ich hatte immer eine starke Laufspur hinten am Auspuffendstück---- 67er eigebaut und die Sifferei ist nur noch sehr gering "normal"

    LG Benni

  15. #15
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Hier sind zwei Faktoren: Erstens nimm ein anständiges Zweitaktöl, dann bleibt davon im Abgas weniger übrig - trotzdem wird's am Auspuff nie ganz sauber bleiben, auch nicht bei 1:50 mit dem allerfeinsten Öl. Zweitens braucht auch in der Einfahrphase das Gasgemisch nicht fetter zu sein als die Standardbestückung des Vergasers. Höchstens muss man das Standgas etwas höher drehen, wegen der stärkeren Innenreibung des frischen Zylinders.

  16. #16
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von heidjer Beitrag anzeigen
    na wenn der Typ schon sagte, daß da ne zu große Düse drin steckt hast du doch den Fehler schon.

    LG Benni
    Was issen das für`n Typ?
    Schau in deinen Vergaser und bestell die Düse, die da rein kommt.
    @Peter
    Er meint sicherlich, das er momentan 1:40 tankt.
    Mal bist du Hund, mal bist du Baum...

+ Antworten
Seite 1 von 4 1 2 3 ... LetzteLetzte

Ähnliche Themen

  1. Habicht leckt Öl ??
    Von Schwalbenschwammy im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 27.07.2010, 09:42
  2. Schwalbe leckt öl...
    Von joostkroon im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.05.2005, 10:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.