+ Antworten
Ergebnis 1 bis 13 von 13

Thema: LED defekt, welcher Widerstand?


  1. #1
    Tankentroster Avatar von kangoomax
    Registriert seit
    24.06.2009
    Beiträge
    118

    Standard LED defekt, welcher Widerstand?

    Hallo,

    habe eben an meiner Paula rumgeschraubt, ja, auch hier in Frankreich verschont sich mich nicht mir Kleinigkeiten... ich habe ja letztens meine Tachbeleuchtung durch LED ersetzt. Schlechte Idee. Denn jetzt scheint die Spannung am Rücklicht zu hoch zu sein, es brennt immer durch. Zeitweise habe ich ne 12V-Lampe drin, zu Hause versuche ich, an die originale Tachobeleuchtung zu kommen. Jedenfalls folgendes: dei Tachobeleuchtung habe ich schon ersetzt, da die alte LED mit Vorwiderstand durchgebrannt ist. Mit größerem Widerstand geht es. Die Leerlaufkontroll (auch LED) habe ich nicht getauscht, die leuchtet ja eh nicht so lange. Doch jetzt ist auch die durch. Und das Rücklich auch! Und die Sicherung für Blinker, Hupe und Standlicht (wo die LEDs auch drüber laufen) ist auch durchgebrannt.

    Wie sieht es denn mit dem Widerstand einer durchgebrannten LED aus? Wenn man misst, erhält man ja nicht 1 (undendlich), sondern 0 Ohm. Heißt doch, dass sie garkeinen Widerstand mehr hat, sondern zu 100 % leitet. Das würde doch unendlich hohen Strom bedeuten, was auch die Sicherung durchgehauen hat, richtig? Ich habe die Leerlauf-LED jetzt erstmal abgeklemmt.

    Gruß

    Max

  2. #2
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    http://www.reichelt.de/?;ACTION=3;LA...d0ed3b53972355

    ... oder bei nosmis.de die originalen. Letztere sind aber nicht sehr passgenau, gerne mal batzig gelötet.

  3. #3
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    kann mir nicht vorstellen, dass das 1.2W Birnchen am Rücklicht einfluß nimmt.
    Denke eher du hast nen falschen Widerstand drin, oder Rücklichtdrossel defekt, oder hohe Spannungsspitzen

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Zitat Zitat von tagchen
    kann mir nicht vorstellen, dass das 1.2W Birnchen am Rücklicht einfluß nimmt.
    Nö .. ob 5 Watt oder 6.2 ... das sind NUR 24 % mehr

    Bei der Leerlaufanzeige kannst du ne normale LED nehmen mit Vorwiderstand denn der wird Batteriegespeist

    Bei der Tachobeleuchtung mußt du ne LED mit Vorwiderstand nehmen und einen Parallelwiderstand am besten hinten am Rücklicht anbringen der ca 1 - 1,2 Watt verheizt ( je nachdem wie die LED zieht )

  5. #5
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Bei der KR51/1 sind's aber bitte nur 0,6 Watt, nicht 1,2 - aber genug, um die Lebensdauer des Rücklichts böse zu verschlechtern, ist's immer noch.

    Nachdem das Tachobirnchen immer mit stirbt, wenn das Rücklicht durchbrennt, bestellt man die kleinen besser gleich im Zehnerpack, sonst geht das immer hin und her.

  6. #6
    Tankentroster Avatar von kangoomax
    Registriert seit
    24.06.2009
    Beiträge
    118

    Standard

    So, danke erstmal für die Hinweise. Ich wollte das Lampenproblem umgehen, indem ich ne LED einbaue. Ich möchte nicht immer den Scheinwerfer abschrauben, nur um die Tachobeleuchtung alle Nasen lang auszutauschen, nur, damit mein Rücklicht ganz bleibt... Deswegen möchte ich vorne keine Glühbirne mehr drin haben. Die Idee mit dem Parallelwiderstand ist gut. Aber ich habe mich übergangsweise für ne andere Lösung entschieden: wenn ich die hier bekommen kann, werde ich eine 8-10W-Birne kaufen (am liebsten 6V, ansonsten 12 V). Dann ist die Leistung auch weg, ich brauche nichts anzuschließen und die Sache läuft - denke ich...

    Das Problem mit der Sicherung liegt nicht in der Leerlaufkontrolle. Eben ist mir auch die nächste Sicherung wieder durchgebrannt. Kann es sein, dass, wenn die Bordspannung (Rücklicht, Ladeanlage) stark ansteigt, auch an Hupe und Blinker mehr Spannung anliegt? Das würde das Durchknallen der Sicherung erklären...

    Gruß

    Max

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wie soll man dir jetzt helfen? Willst Du wissen, wie hoch Dein Zusatzwiderstand sein muss? Dann müsstest Du schon sagen, was Deine LED für Anschlusswerte hat. Parallelwiderstand am Rücklicht ist die beste Lösung. Die stärkere Birne im Rücklicht bitte nur als Notlösung - glaube nicht so recht, dass das statthaft ist.

  8. #8
    Tankentroster Avatar von kangoomax
    Registriert seit
    24.06.2009
    Beiträge
    118

    Standard

    Keine Sorge, soll nur eine Notlösung sein. Oder so, dass alles einwandcfrei funktioniert. Und wenn das Rücklicht etwas heller ist, auch egal...
    Ich bitte noch einmal auf folgende Frage zu antworten, dabei geht es nicht um Rechenergebnisse, sondern das Prinzip:

    Kann es sein, dass, wenn die Bordspannung (Rücklicht, Ladeanlage) stark ansteigt, auch an Hupe und Blinker mehr Spannung anliegt? Das würde das Durchknallen der Sicherung erklären...
    Danke!

    Gruß

    Max

  9. #9
    Glühbirnenwechsler Avatar von strichacht
    Registriert seit
    24.08.2007
    Ort
    München
    Beiträge
    57

    Standard

    Servus,

    zum Sicherungsproblem:
    Was für eine Sicherung brennt durch, die für die Ladung oder die zu den Verbrauchern?
    Das Rücklicht und die Ladeanlage werden über zwei getrennte Drosseln "geregelt". Und die Ladung sollte ja auch ohne eingeschalteten Rücklicht richtig funktionieren, also ist dieser Fehler ursächlich woanders zu suchen.

    zum Led-Problem:
    Die LED benötigt nicht nur einen Vorwiderstand, es sollte auch eine Diode antiparallel geschalten werden, die LED`s sterben auch gerne bei zu hoher Sperrspannung. Zusätzlich wird die Regelung über die Rücklichtdrossel bei Quasi-Last-Gleichrichtung über die LED so nicht mehr funktionieren, das Ganze ist auf Wirklast (also Heizdraht ) ausgelegt. Am Besten noch einen Widerstand parallelschalten, eine 0,6W Glühbirne würde sich da anbieten.....
    Der Austausch der Rücklichtbirne gegen eine 12V Version wird eventuell nix bringen, da die 12V Birnen einen erheblich höheren Widerstand haben funzt die ganze Lastabhängige Regelung nicht mehr. Trotz oder gerade wegen der höheren Spannungswerte brennen die dann auch durch.
    Bei dir ist entweder die Drossel im Hintern oder ein Verkabelungsfehler vorhanden. ( Mit Bremslichtanschluss vertauscht? )
    Funkioniert denn das Bremslicht ? Schon mal die Spannung am Rücklicht gemessen?
    Falls gar nichts hilft eventuell als Notbehelf eine Bremslichtbirne (6V 18W) als Rücklicht benutzen die müsste auf jedenfall halten.
    Und sobald es wieder möglich ist mit Multimeter und Schaltplan jede Leitung kontrollieren.

  10. #10
    Tankentroster Avatar von kangoomax
    Registriert seit
    24.06.2009
    Beiträge
    118

    Standard

    Hui, da hat aber einer Ahnung Endlich! Es brennt die Verbrauchersicherung durch, selbst, wenn ich 5 A einsetze (anstatt 4A original). Die 12-Volt birne habe ich nur erstmal drin, weil die schneller zu beschaffen sind (gibt's hier von der Stange), mehr nicht. Das Problem ist mir auch klar: je größer der Widerstand, umso weniger "bricht "die Spannung der Ladeanlage ein. Wenn ich das Bremslicht einsetze, kann man den Faden so gerade glimmen sehen, mehr nicht! Und die Verkabelung müsste richtig sein, Bremslicht funktioniert beim Bremsen. Die Spannung über dem Rücklicht beträgt im Betrieb ca. 15 Volt, ohne Birne fast 17 Volt! Ich dachte, dass die Spannung sich bei korrekter Birnenbestückung einpendelt, so bei 6 Volt... ist das ein Indiz für ne defekte Ladeanlage?

    Vielen Dank!!!

    Max

  11. #11
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn du eine 6 V Birne drin hast und vorne die 0,6 W Tachobeleuchtung dann solltesn hinten ca 6 V Wechselspannung zu messen sein.

    Ansonsten ist die Drossel in der Ladeanlage kaputt

  12. #12
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    so ganz verstehe ich eure Kommentare nicht.
    Wenn er eine 5W Birne drin hat, dann zieht die auch ~5W und die Spule schafft 18W, wird aber nicht verwendet.

    Oder bringt die Spule dann >6V und dadurch brennt die Birne durch?

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.857

    Standard

    Die Drosselspule sorgt mit ihrer Verlustleistung dafür, dass in Summe eben doch wieder 18W verbraucht werden - aber eben nur dann, wenn die restlichen Verbraucher auch alle ihren korrekten Anteil verbrauchen.

    So - und nur so - bleibt die Spannung dann auch bei 6-7 Volt.

    Wer sagt "die Birne zieht 5W", der hat das Ohmsche Gesetz nicht wirklich verstanden

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 18.12.2010, 19:55
  2. Vape Blingeber defekt - welcher Ersatz ?
    Von D-Schwalbe im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.04.2007, 20:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.