+ Antworten
Ergebnis 1 bis 14 von 14

Thema: LED Licht


  1. #1
    Glühbirnenwechsler
    Registriert seit
    03.02.2016
    Beiträge
    56

    Standard LED Licht

    Hab meine KR 51 2L mit LED ausgrüstet, bis auf den Frontscheinwerfer.
    Alle hat erstmal gut gefunzt, doch kurz darauf ging mein Vorderlicht nicht mehr.
    Glühbirne ist ganz...!!
    Meine Frage: Könnte ich ein elektrisches Teil durch diese Aktion kaputt gemacht haben, oder ist es am Ende nur iwo vorne ein Kabelbruch....

  2. #2
    Schwarzfahrer
    Registriert seit
    10.10.2015
    Ort
    Dortmund
    Beiträge
    20

    Standard

    Ich glaube, ohne dass du erwähnst, was du genau gemacht hast bzw welcher Anleitung du gefolgt bist wird dir kaum jemand helfen können.
    BTW: Würde mich auch interessieren wie du das ganze durchgeführt hast zum eventuellen Nachahmen.
    Schönen Abend

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Was heisst "mit LED ausgerüstet"? Einfach irgendwelche LED-Leuchten ohne Zulassung in die serienmäßigen Fassungen reingeklatscht und gehofft, dass das schon irgendwie passt? Oder ganze Bauteile ausgetauscht? Nach Schaltplan verkabelt oder irgendwas umgestrickt? Lass dir nicht alles aus der Nase ziehen.

    So lang du mit deinen Infos so vage bleibst, lautet die Antwort auf deine Frage: "Ja, vielleicht. Vielleicht aber auch nicht."

    Ralf

    P.S.: Hinterher gleich noch eine grundsätzliche Nachfrage: Du hast in den wenigen Wochen, die du jetzt hier bist, ziemlich viele, mal mehr und mal weniger kluge Fragen zu den verschiedensten Bauteilen gestellt, zum Teil auch Probleme geschildert, die du eigentlich gar nicht haben kannst, weil dazu das Moped laufen müsste, was es aber aufgrund anderer geschilderter Probleme eigentlich gar nicht tun kann... In meinem Kopf habe ich dann das Bild von jemandem, der da vor einer komplett zerpflückten Schwalbe sitzt und mal fünf Minuten hier und mal fünf Minuten dort rumschraubt, ohne auch nur eine dieser Arbeiten erstmal zu Ende zu bringen. Und am Ende wundert er sich, dass nix funktioniert. Trifft das halbwegs die Realität oder wie muss ich mir diese ständigen Sprünge zwischen den Baustellen erklären?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Glühbirnenwechsler
    Registriert seit
    03.02.2016
    Beiträge
    56

    Standard

    @Prof:
    Ich habe nur die Birnen getauscht.
    Heißt:
    Rücklicht 6V 5W
    Bremslicht 6V 21W
    Tacholicht 6V Wattzahl steht nicht dabei.
    Blinker 6V 18W 0.5A
    Nichts neu verkabelt und keine Fassung getauscht.
    Willst Du auf Deine Nachfrage zu Deinem Bild von mir wirklich eine Antwort haben? Oder soll das nur ein Zeichen für mich sein, dass Du mich nicht verstehen kannst, was ich tue und wie ich meine Fragen stelle?
    Ps.: Es war nicht meine Absicht mir alles aus der NAse ziehen zu lassen, aber ich werde mich bemühen mich Deiner Kritik anzunehmen.

  5. #5
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Dass Dein Glühmittel vorne im Scheinwerfer nun durchgebrannt ist wäre die wahrscheinlichste Folge, da es nun eigentlich viel zu viel Spannung abbekommt. Oder nehmen Deine Austausch-LEDs die gleiche Wattleistung ab wie die originalen Glühlampen?
    Falls nicht, müsste nun noch ein 6V Spannungsbegrenzer mit rein.
    Hast du mal an anderer Spannungsquelle getestet ob die Scheinwerferlampe noch geht?

    Es kann natürlich auch einfach nur ein Kabel ab sein, Klemme 59 am Zündschloß z.B.
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  6. #6
    Glühbirnenwechsler
    Registriert seit
    03.02.2016
    Beiträge
    56

    Standard

    @ElGonzales
    Die LED´s nehmen angeblich die gleiche Leistung ab.
    Mit Glühmittel meinst du Die Glühlampe? Die ist noch ganz.
    Eine andere Stromquelle hört sich gut an, aber welche könnte das sein?
    Vielen Dank für den Hinweis mit dem Spannungsbegrenzer. =)
    Ich werd nochmal die Kabel testen, wäre ja albern, wenn es nur daran liegen würde....
    LG

  7. #7
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    1) Es gibt IMHO keine typgeprüften (und damit zulässigen) LED-Ersatzbirnen für die Schwalbe.

    2) Abgesehen vom rechtlichen Aspekt funktionieren diese LED-Leuchtmittel im Zusammenspiel mit der ungeregelten Simson-Elektrik nicht richtig bzw. nicht lange. Das könnte ein Grund für das Phänomen sein, welches du gerade erlebst.

    3) Meine Nachfrage war tatsächlich ernst gemeint. Ich kann mir nicht vorstellen, dass dieses Hin- und Hergehüpfe zwischen Bremse, Licht, Anhänger und #Sonstwas zielführend sein kann.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  8. #8
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.462

    Standard

    Stop, der Scheinwerfer hängt ja an seiner eigenen Spule und hat mit der restlichen Beleuchtung nix zu tun, wird durch deine LEDs nicht beeinflusst. Vergiss es, ich war verdudelt
    Die ungeregelte Elektrik im Bereich Rücklicht/Tachobeleuchtung hängt trotzdem davon ab dass alle Verbraucher so sind wie original geplant.

    Testen kannst du die Leuchte vorne trotzdem indem du sie mit einem Multimeter auf Durchgang überprüfst oder mit den Batteriekontakten verbindest.

    Aufblend/Abblendlicht gehen beide nicht?
    Gruß, André (OMG jetzt auch mit Zschopower!!!1!)

  9. #9
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Wahrscheinlich ist das Glühobst nur zufällig nach Einbau des LED-Zeugs ans Lebensende angekommen. Und alle hier machen sich wahnsinnig viele Gedanken

    Werfe den LED-Krams ohne E-Zeichen wieder raus. Denn jetzt bist du ohne Versicherungsschutz unterwegs.

  10. #10
    Glühbirnenwechsler
    Registriert seit
    03.02.2016
    Beiträge
    56

    Standard

    hm, vielen Dank für den Hinweis mit dem Versicherungsschutz.
    @ElGonzales: Tausend Dank für die Ratschläge, wird in nächster Zeit probiert. Aber Nein, funzt keines der beiden Lichter...
    @Prof/Ralf: Lieber Prof, alle was ich mache ist, dass ich mein Hobby pflege und die Schwalbe auf den bestmöglichen Zustand bringen möchte, heißt: Neue Bremsen, Zündung optimieren, Licht verbessern, auch wenn ich das jetzt wahrscheinlich bei Original belasse, wegen Versicherung.
    Dazu kommt, dass ich eine Tour planen möchte und mir über die verschiedenen Möglichkeiten Gedanken mache...
    Wenn Du Dich aber angegriffen fühlst, weil ich mich gerne in einem Forum informiere, wozu ein Forum doch bestimmt z.T auch gedacht ist (berichtige mich, wenn ich da falsch liege), dann tuts mir leid und ich glaube, dass keiner gerne so zum Pampel gemacht wird, was wahrscheinlich leicht ist, wenn jemand, so wie ich, immer versucht höflich zu bleiben.
    Sicher kann ich etwas präziser werden in meinen Aussagen, aber da bin ich dran!
    Zumindest hab ich das Gefühl, dass Du meine Fragerei persönlich nimmst und das finde ich nicht gerechtfertigt...

  11. #11
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Inspiration Beitrag anzeigen
    Sicher kann ich etwas präziser werden in meinen Aussagen, aber da bin ich dran!
    Das verstehe ich nicht, wie sollen wir dir helfen, wenn du uns nur bröckchenweise erzählst was du gemacht hast?

    Und warum solltest du "dran" sein?

    Richtig ist, dass Tuning oder sonstige nicht legale Maßnahmen hier nicht gern gesehen werden.

    MfG

    Tobias

  12. #12
    Glühbirnenwechsler
    Registriert seit
    03.02.2016
    Beiträge
    56

    Standard

    Lieber Tobias,
    wenn ich ein Problem habe, muss ich dich wohl erst erklären, was ich gemacht habe, damit man den Sachverhalt versteht, oder nicht?
    Wahrscheinlich hast Du diese Redensart nicht verstanden. " Da bin ich dran" heißt so viel wie: Ich arbeite daran, oder: Da bessere ich mich noch....
    Dass nicht legale Maßnahmen nicht gerne gesehen sind habe ich verstanden, war mir aber auch nicht bewusst, dass schon der Tausch der Lampen illegal ist...aber nochmals Danke für den Hinweis.
    MfG

  13. #13
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    ich denke mal, das es nicht die art und weise ist, wie du deine beiträge verfasst. sondern eher die anzahl deiner verschiedenen beiträge.
    will heißen: du fängst eine Baustelle an, bekommst die entsprechenden ratschläge und.......nix
    kein Feedback. ....alles klar läuft wieder.
    dann kommt der nächste beitrag: das und das geht nicht oder ich mach dies und jenes. wer sich jetzt aber schon von haus aus jeden beitrag durchlesen muss, weil mod. oder admin, kommt zu dem schluss: momentmal, der hatte doch grad den Motor ausgebaut (z.bsp.) und jetzt geht die luft aus dem reifen....warum macht er nicht erstmal eins fertig?
    das ist der eindruck den du vermittelst. du musst daran arbeiten, das dieser eindruck nicht stimmt. denn nur du weißt wie es um dein mopped bestellt ist.
    denk mal drüber nach. hier will keiner einem ans bein pinkeln
    manche kennen mich, manche können mich

  14. #14
    Glühbirnenwechsler
    Registriert seit
    03.02.2016
    Beiträge
    56

    Standard

    Ich danke für die Hinweise an mich.
    Ich denk auf jeden Fall drüber nach.

+ Antworten

Ähnliche Themen

  1. Schwalbe kr 51 /2 E Nimmt mit licht noch weniger gas an als ohne licht
    Von Daniel Schaz im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 09.05.2014, 10:10
  2. Licht-->Bremse drücken-->Licht aus
    Von SimsonSebi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.08.2008, 15:27
  3. Standgas mit Licht / ohne Licht
    Von Hamburger-Habicht im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 18.10.2006, 20:29
  4. Licht aus:alles super-Licht an: Leistung weg??
    Von simsonneuling im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 26.07.2005, 12:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.