+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: Leergangsanzeige und das große Unbekannte


  1. #17
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    so habe etzt doch noch da son teil am motor gefunden,dess wie die leerlaufanzeige ausschaut.
    komisch is nur,dasse genau falschrum geht(l=Brücke&gänge=unterbrochen???)
    mfg


    (hihi habe mir´n Martinshorn drangehängt etz weichen immer alle
    aus,wenn ich anner ampel stehe°g°sehr praktisch)

  2. #18
    Flugschüler
    Registriert seit
    18.04.2003
    Beiträge
    234

    Standard

    Ahh nee doch ned andersrumn Leerlauf=unterbrochen &Gänge haben kontackt.
    (weiß ich bin blöd)

  3. #19
    Glühbirnenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    90

    Standard

    da solltest du den mist wirklich ma einstelln... mir fällt grad ein, in nem kosmos-experimentierrkasten habbich ma ne schaltung gesehn, die strom fliessst/strom fliesst nich umkehrt....wenn man dafür nen ansprechenden platz fände geht das

  4. #20
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    @Heizer
    Na wie denn nun??? Normalerweise ist der Kontakt beim Leerlauf geschlossen. Genauer gesagt wird der Kontakt gegen Masse geschlossen.(wie beim Bremslichtschalter) Wennn du einen Gang einlegst öffnet sich der Kontakt und die Lampe geht aus, weil der Stromkreis nicht mehr geschlossen ist.

    MfG Tilman

  5. #21
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    hat mal jemand nen bild wo der schalter sitzt?

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Einen Bild oder auch fünf findet dir die Suchfunktion mit Sicherheit.

  7. #23
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard


  8. #24
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Jetzt wo der Thread hier eh schon wieder ausgegraben wurde kann ich ja noch mal ne Frage stellen, die mich persönlich sehr interessiert...

    Warum gab es bei den 1er Schwalbe Leerlaufanzeigen und später bei den 2er Schwalben keine mehr? Ich meine, das ist doch irgendwie ein Rückschritt...

    Gab es da bestimmte Gründe für?

    Gruß schwalbenraser-007

  9. #25
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Exaktere Schaltbarkeit? Spargründe? Wen juckts? :wink:

  10. #26
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Zitat Zitat von Gonzzo
    Wen juckts? :wink:
    Mich hmm... vielleicht hat der Dummschwäzter da noch was aus seinem Privatarchiv

  11. #27
    Tankentroster
    Registriert seit
    23.03.2009
    Beiträge
    172

    Standard

    ah so das kabel habe ich schon abgemacht, da immer am polrad geschleift.
    Eagl bei drei gang brauchts keine leuchte

  12. #28
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Als Arzt sicher nicht!

  13. #29
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    Jetzt mach dich bitte nicht über unseren zukünftigen Gesundheitsminister lustig.

  14. #30
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.944

    Standard

    Zitat Zitat von lulipot
    ah so das kabel habe ich schon abgemacht, da immer am polrad geschleift.
    das ist wirklich die intelligenteste entscheidung gewesen!

  15. #31
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Zitat Zitat von schwalbenraser-007
    Jetzt wo der Thread hier eh schon wieder ausgegraben wurde kann ich ja noch mal ne Frage stellen, die mich persönlich sehr interessiert...

    Warum gab es bei den 1er Schwalbe Leerlaufanzeigen und später bei den 2er Schwalben keine mehr? Ich meine, das ist doch irgendwie ein Rückschritt...

    Gab es da bestimmte Gründe für?

    Gruß schwalbenraser-007

    Wieso , man kann doch die Leerlaufanzeige nachrüsten , so wie die vom Sr 50
    Immer schön den Auspuff freihalten

  16. #32
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    Jo der SR50 hat das am Motor schon ab Werk.

    MfG

    Tobias

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. unbekannte schmiere
    Von daharu im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 24.07.2009, 23:33
  2. unbekannte schraube
    Von blauegefahr im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 02.07.2007, 15:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.