+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Vom Leerlauf in den 1. Gang


  1. #1
    Glühbirnenwechsler
    Registriert seit
    07.08.2013
    Ort
    Augsburg
    Beiträge
    57

    Frage Vom Leerlauf in den 1. Gang

    Hallo zusammen,

    bei meiner KR51/2N (Bj. '84) habe ich ein kleines Problemchen:

    Wenn ich an einer Ampel anhalte, dort im Leerlauf stehe und dann in den 1. Gang schalten will, passiert es relativ häufig, dass dieser zunächst nicht reingeht. Ich muss dann ein paar Zentimeter noch vorne schieben und am besten dazu noch etwas Gas geben dann geht er rein. Ist irgendwie nervig, da man schon während der Rotphase ausprobieren muss ob man auch den Gang reinbekommt.

    Die Kupplung als Ursache würde ich eigentlich ausschließen. Sie schiebt im 1. Gang bei gedrückter Kupplung nicht und auch der Tipp aus DEM Buch (Aufbocken, 1. Gang, Kupplung ziehen, Rad mit Fuß anhalten) verlief erfolgreich.

    Ist das normal oder muss ich der Schaltung mal zu Leibe rücken?

    Vielen Dank schonmal für Ideen

    Matthias

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Hallo Matthias,

    Du könntest prüfen, ob Du mit der Schaltungseinstellung eine Besserung bewirken kannst.
    Als Nächstes wäre eine Kontrolle des Schaltwalzenspiels fällig. Dafür muss aber das Öl abgelassen und der Getriebedeckel geöffnet werden. Ein zu großes Spiel verursacht Schwergängigkeit. Mit einer dicker dimensionierten Beilagscheibe kann man das aber abstellen.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Glühbirnenwechsler
    Registriert seit
    07.08.2013
    Ort
    Augsburg
    Beiträge
    57

    Standard

    Danke Gerhard,
    Kann ich das Spiel irgendwie messen? Und meinst du die Anlaufscheibe auf der Schaltwalze?

    Danke!
    Matthias

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Jop ! Teil Nr. 11 in der Explosionszeichnung.https://www.akf-shop.de/explosionsze...ng-s51-kr51-2/
    Messen kann man das Spiel mit einer Fühlerlehre. Mehr als 0,1mm Spiel kann schon zu Problemen führen.
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Glühbirnenwechsler
    Registriert seit
    07.08.2013
    Ort
    Augsburg
    Beiträge
    57

    Standard

    Danke, man lernt hier immer wieder was Neues :)

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    In gewissem Rahmen ist das beschriebene Verhalten bei der Schwalbe aber völlig normal. Wenn die Zahnräder im Getriebe grad ungünstig zueinander stehen, geht der Gang eben nicht rein. Deshalb legt der gewitzte Simsonfahrer den ersten Gang schon beim Ausrollen an der Ampel ein.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    07.08.2013
    Ort
    Augsburg
    Beiträge
    57

    Standard

    Ok, das habe ich mich auch gefragt, ob das nicht vielleicht normal ist.
    Ich nehme mal an, dass das Schwalbengetriebe nicht synchronisiert ist, oder? Ich kenne das vom Rückwärtsgang meines Ford Fiesta. Der ist geht auch oft nicht auf Anhieb rein. Ein paar Zentimeter nach vorne gerollt und es geht.

    Die Frage ist nur was ist der gewisse Rahmen? Ab wann ist von einem Problem auszugehen? Gibt es hier irgendwelche Richt- bzw. Erfahrungswerte?

    Danke für eure Hilfe.

  8. #8
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ein Problem wäre es z.B., wenn der Gang nicht reinginge, wenn man ein paar cm rollt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Wenn das "'mal " passiert ist das normal.
    Da Du aber schrubst, dass das Phänomen relativ häufig vorkommt, könntest Du Dich damit auseinandersetzen. Letztendlich entscheidest Du jedoch selbst darüber, ob's Dich nervt oder nicht.
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Glühbirnenwechsler
    Registriert seit
    07.08.2013
    Ort
    Augsburg
    Beiträge
    57

    Standard

    Ich würde sagen bei einer Stadtfahrt passiert es so bei jeder 2. bis 3. Ampel.
    Ich werde mir das jetzt nochmal genau anschauen und dann sehen ob ich etwas mache. Falls ja, weiß ich jetzt ja wo ich hingreifen muss

+ Antworten

Ähnliche Themen

  1. Vom 2. Gang in Leerlauf
    Von dave im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 09.10.2011, 17:27
  2. 4./3. Gang in Leerlauf
    Von HazZzard im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.09.2008, 21:15
  3. kr 51/2 N 2. und 3. gang = leerlauf
    Von mensaner im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 24.12.2007, 22:55

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.