+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Leerlauf


  1. #1
    Moz
    Moz ist offline
    Tankentroster
    Registriert seit
    03.02.2004
    Beiträge
    227

    Standard Leerlauf

    hallo,

    bei meiner /2N wurden die Kupplungsscheiben ausgetauscht (die Lamellen sind noch in Ordnung), da die Kupplung nicht mehr ordentlich getrennt hat.

    Seit dem habe ich das Problem, dass ich im Leergang einen super Leerlauf habe, jedoch wenn ich einen Gang eingelege, fällt der LF drastisch zurück, nach 10 sekunden geht der Motor aus, kann jedoch wieder sofort angekickt werden, im Leergang ist der LF weiterhin o.k.

    Der Motor wurde komplett regeneriert (Simmeringe, Lager, Dichtungen, Kolben etc.) und befindet sich noch in der Einfahrperiode (ca. 600 km).

    Woran kann mein Problem liegen?

    MfG

    Robert

  2. #2
    Restaurateur Avatar von Lebowski
    Registriert seit
    08.02.2004
    Ort
    Kreis Stormarn
    Beiträge
    2.396

    Standard

    moin,

    da trennt vermutlich deine kupplung nicht komplett!
    mach mal motor an, leg nen gang ein, kupplung gezogen, und nun das hinterrad anliften!

    faengt es sich schnell an zu drehen? kannst du es locker mit dem fuss anhalten?
    es sollte sich nur ganz langsahm anfangen zu drehen.

    ->kupplung nachstelln!

    mfg
    lebowski

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard Re: Leerlauf

    Zitat Zitat von Moz
    hallo,

    bei meiner /2N wurden die Kupplungsscheiben ausgetauscht (die Lamellen sind noch in Ordnung), da die Kupplung nicht mehr ordentlich getrennt hat.
    Tja hättest du nur nachstellen müssen. Sind die Lamellen abgenutzt dann trennt sie beim Gasgeben. Wenn sie nicht trennt mußte einstellen

    Zitat Zitat von Moz
    Woran kann mein Problem liegen?
    Einstellung der Kupplung.


    Schraube oben am Lenker kumplett rein. Dann unten links am Motorgehäuse Die mittlere Plastschraube rausdrehen. die 10r Mutter lösen und die Madenschraube reindrehen bis zum Widerstand.
    Dann wieder ne halbe Umdrehung zurück und Kontern (Kannste während des Konterns die Schraube nicht halten dreh sie 1 Umdrehung raus und konter dann. Dann dreht sie ne halbe mit und es sollte reichen.)

    So nun brauchste noch die Feineinstellung aben am Hebel so dass bei ca 1 cm Hebelweg (außen) die Kupplung nix macht und dann anfängt gezogen zu werden

  4. #4
    Moz
    Moz ist offline
    Tankentroster
    Registriert seit
    03.02.2004
    Beiträge
    227

    Standard

    vielen Dank für die Antworten! ich werde noch heute versuchen, die Kupplung einzustellen.

    Hängt das Phänomen auch mit der Kupplung zusammen, dass beim Runterschlaten vom dritten in den zweiten Gang ich meistens in Leerlauf komme?

    gruss

    R

  5. #5
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    Nein, um das zu beheben musst du die Schaltung nachstellen.

    Gruß, Andi

  6. #6
    Moz
    Moz ist offline
    Tankentroster
    Registriert seit
    03.02.2004
    Beiträge
    227

    Standard

    ich verstehe das nicht ganz, alle anderen Gänge lassen sich problemlos schalten. das Problem kommt nur beim Runterschalten in den 2. Gang ab und zu vor.

  7. #7
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    Schaltest du den wirklich bis in den Leerlauf, oder bleibst du zwischen 2tem und 3tem gang hängen?
    Ich würde es halt trotzdem mal mit nachstellen probieren, da ich mir grad keine andere Lösung denken kann. Aber vielleicht weiß wer anders ja mehr.

    Gruß, Andi

  8. #8
    Moz
    Moz ist offline
    Tankentroster
    Registriert seit
    03.02.2004
    Beiträge
    227

    Standard

    ich bleibe zwischen 2tem u. 3tem Gang hängen, jedoch wird in den ersten Gang geschaltet, wenn ich den Schalthebel runterdrücke (2. Gang wird also im Prinzip "übersprungen", das aber NUR beim Runterschalten).

    Die Kupplung scheint jetzt zu funktionieren, danke für die Ratschläge!

    gruss

    Robert

  9. #9
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    Das ist ziemlich sicher behoben wenn du die Schaltung einstellst. Mach das aber besser nicht mit der 46,6mm Methode sondern dreh die Einstellmutter einfach ein klein wenig im Uhrzeigersinn. Dann sollte es wieder funktionieren.

    Gruß, Andi

+ Antworten

Ähnliche Themen

  1. KR 51/1 nur Leerlauf
    Von totoking im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.09.2007, 22:39
  2. Leerlauf
    Von Seb im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 08.09.2003, 21:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.