+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Leerlauf Kontrollleuchte


  1. #1
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Hallo, Ihr Simson Freunde.
    Bin Neu im Forum (aber das waren ja alle mal )

    Ich habe einen Simson Roller SR 50 1 B. Bj. 89

    Alles soweit Bestens, nur......
    Die grüne Leerlauf-Kontrolllampe brennt Neuerdings immer.
    Also nicht nur, wenn ich Zündung Einschalte sondern auch wenn
    sie im Stand läuft.
    Ist auch Egal ob mit oder ohne Gang drin.
    Sie Brennt halt immer.
    Gibts dafür einen Grund, oder hatte das schon mal jemand von Euch ??

    Vieleicht kommt aus Euren Reihen ein Tipp, damit ich
    diesen einen Fehler beseitige.

    Ach so:
    Anmerken will ich noch, das die Lampe fürs Bremslicht
    auch nicht geht ( ist da ein Zusammenhang ? )
    ohne Bremslicht hat mich aber noch Nie gestört.

    Vielen Dank im Voraus für Hilfreiche Hinweise.
    Schönen Tag noch

    riecom

  2. #2
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Da wird sich bei dir wohl der Schalter verstellt haben oder locker sein, der Anschluß befindet sich oberhalb des Kickstarters/Schalthebels auf dem Motorgehäuse. Ob und wie das einzustellen geht kann ich dir nicht sagen da das bei mir noch nie kaputt war. Der Schalter schaltet auf Masse wenn der Leerlauf drin ist (die Lampe leuchtet wenn der Leerlauf drin ist also egal ob der Motor tuckert oder nicht) Mit dem Bremslicht hat das nichts zu schaffen.

    mfg gert

  3. #3
    Flugschüler
    Registriert seit
    19.03.2004
    Beiträge
    413

    Standard

    Hallo,

    wenn dir ohne Bremslicht hinten einer reindonnert, kannst du dich mit zu geringem Sicherheitsabstand vielleicht rausreden, aber deine evtl. kaputten Knochen bleiben dir! Übrigens man kann sehr genau feststellen ob eine zerquetschte Lampe im Augenblick des Aufpralls gebrannt hat oder nicht! Also bitte dringend in Ordnung bringen.

    Grüße

    robbikae

  4. #4
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Hallo, ihr Beiden.
    Nett, daß ich auf mein Prob. gleich Antwort bekommen habe, aber....

    Ich Finde den Leerlaufschalter nicht !
    Habe alles abgesucht.
    Muss ich dafür den Motordeckel an der Kupplungsseite abnehmen ?

    Das nächste mit dem Bremslicht:

    Ich habe in der Lampe nur einen Reflektor und nur eine Birne !
    Die hat allerdings 2 Glühfäden.
    Einen für beleuchtung und einen für das Bremslicht. Nehme ich mal an ?

    Der Bremslicht-Schalter ist ganz neu !
    Aber ich werde das Problem Heute noch untersuchen.

    Vielen dank für die Antworten.
    Schönen Gruss
    riecom
    javascript:void(0);
    javascript:void(0);

  5. #5
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Nix da mit Kupplungsdeckel abnehmen, dort wo die Kickstarterwelle rauskommt gehst du senkrecht nach oben (vorher die Motorabdeckung abnehmen) und dort von innen am Rahmen runtergucken auf dem Motorgehäuse ist der Schalter. Ist bisschen versteckt sieht man aber geht ein Kabel dran.

    mfg gert

  6. #6
    Kettenblattschleifer Avatar von Simsonsucht
    Registriert seit
    16.10.2003
    Beiträge
    671

    Standard

    Wenn du den Stecker gefunden hast, zieh ihn ab. Wenn dann die Kontrollleuchte erlicht ist das Problem im Getriebe am Schalter zu finden. Dazu muss aber dann der Kupplungsdeckel geöffnet werden.

  7. #7
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Hallo, Ihr Netten Simson - Freunde !

    Habe eben das Besagte Kabel gefunden.
    Bei Laufendem Motor habe ich das Kabel abgezogen, schon ging
    die Grüne Lampe aus.
    Also liegts am Schalter.
    Scheint wohl eine grössere Sache zu werden.
    Da muss man doch das Oel ablassen ?
    Neue Dichtung aufsetzen?
    Vorher muss das Rechte Trittbrett abgemacht werden
    also eine halbe Tagesarbeit.

    Na, macht ja nichts. Hauptsache der Fehler ist erkannt.

    Danke nochmals.
    Gruss riecom

    javascript:void(0);

  8. #8
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    riecom muss noch schnell was Nachtragen:

    will Euch nicht Ständig "Belabern"
    aber etwas wüsste ich noch gerne:
    Bei meinen Postings steht immer ganz unten: Rang: Schwarzfahrer !

    Was ist das ?
    wo kommt das her ?

    Danke für einen Hinweis.
    gruss von riecom javascript:void(0);
    javascript:void(0);

  9. #9
    Chefkonstrukteur Avatar von experimentator
    Registriert seit
    18.04.2003
    Ort
    01662 Meißen
    Beiträge
    4.206

    Standard

    Hallo,

    Das hat nichts mit der Art zu tun wie du dein Fahrzeug (hoffentlich nicht) bewegst.
    Das ist dein Dienstgrad (oder wie nennt man das?) entsprechend der Anzahl deiner Postings hier im Forum, mit der Zeit und der Anzahl deiner Beiträge wirst du dann befördert.
    Ehe du dein Moped ausschlachtest guck mal ob man den Schalter irgendwie von außen einstellen, verdrehen oder so kann, wenn ich morgen in meine Garage komme muß ich gleich mal nachgucken ob das geht.

    mfg gert

  10. #10
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Hallo Gert.
    Du hast Recht.
    Das ist schon fast wie ausschlachten.
    Aber als Neuer Rentner hat man Zeit und
    am Simson Roller Arbeite ich sehr gerne.
    Macht mir viel Freude und das ist Wichtig.

    Vieleicht kann ich den Kontakt von Aussen etwas lösen
    und Gründlich reinigen.
    Könnte schon Helfen, muss man Probieren.

    Schönen gruss riecom

    PS: ich ziehe immer einen smilie rüber aber bei mir geht das nicht.
    ist ja komisch

    javascript:void(0);
    javascript:void(0);

  11. #11
    duopa
    Gast

    Standard

    PS: ich ziehe immer einen smilie rüber aber bei mir geht das nicht.
    ist ja komisch

    X( :)

    Moin riecom

    nur auf das smilie klicken, dann wird es am Cursor eingefügt, sieht im Editor aber noch nicht graphisch aus, erst in Vorschau oder Beitrag selbst.

    Norbert

  12. #12
    Schwarzfahrer
    Registriert seit
    17.10.2004
    Beiträge
    21

    Standard

    Hallo.

    Nur einmal noch.....
    Ich habe den Leerlaufkontakt so wie Ihr beschrieben habt
    gereinigt, die Blechzunge neu gebogen ( war schwer weil kaum Sichtbar )
    also alles was man von Aussen machen kann ohne die halbe Simme
    zu Zerlegen.
    Und siehe da: sobald ich einen Gang einlege, geht mein Lämpchen aus !

    Es hat also geholfen.

    Lebensnotwendig ist das grüne Lämpchen wohl nicht, aber wenn ich
    schon den Roller Tip-Top herrichte, dann soll auch alles Funktionieren.

    Sonst machts ja keine Freude.

    Nochmal Dank an alle und auch an "Norbert" der mir das
    mit den Smiles erklärt hat.

    Bis zum nächsten mal.

    riecom :)

+ Antworten

Ähnliche Themen

  1. Leerlauf
    Von Moz im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 21.04.2006, 09:39

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.