+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Leerlauf nich zu finden....


  1. #1

    Registriert seit
    18.03.2005
    Beiträge
    4

    Standard

    tach an alle.

    bin grad dabei ne 51/2 aufzubauen. nur hab ich irgendwie sorgen mit dem motor. zündfunke is da. allerdings finde ich nicht so richtig nen leerlauf. ich glaube, dass man sogar in andere gänge wechseln kann, ohne den kupplungshebel zu ziehen. (es gitb halt so klickgeräusche....) die kupplung hab ich mehrmals eingestellt.

    hat jemand von Euch vielleicht ne ahnung, was ich hier los is ...oder ich falsch gemacht hab?

    grüße

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Willkommen im forum!!
    Ich würde mal die schaltung nach regulieren oder ne grundeinstellung
    durch führen.
    auszug Reparaturhandbuch:
    Beanstandung
    beim hochschalten rastet der gang nicht ganz ein (rattert)
    oder springt bei belastung raus.
    Korrektur
    -sechskantmutter M8 lösen (rechte motorhälfte oben/hinten)
    -schlitzmutter 1/2-1 undrehung nach links drehen
    die ist wenn du dann in den motor dort wo die mama saß reinschaust
    -mama wieder festziehen

    na türlich spring bei dir der gang nicht raus, aber ich würde da
    mal ein bisschen rumprobieren. aber nicht schalten wenn die mutter
    ab ist!

    ich empfehle eingentlich jedem das reparatur handbuch zu kaufen weil
    da echt viele sachen drinn stehen von motorregerieren über schaltpläne.......

  3. #3

    Registriert seit
    18.03.2005
    Beiträge
    4

    Standard

    danke für die antwort. ich probier morgn ma rum. so denn

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also bei der 51/2 hast du ja den neuen Motor und bei dem
    geht es die Gänge ohne Kupplung einzulegen nur sollte man es nicht machen (Wie bei jedem Motor außer wenn der Motor aus ist)

    Der Leerlauf befindet sich wenn du in den ersten Gang schaltest wieder einen halben hoher bzw vom zweitern einen halben zum ersten.

    Braucht ein wenig Übung dann hat man das drinne.

  5. #5

    Registriert seit
    18.03.2005
    Beiträge
    4

    Standard

    aha.... gute info, dass man ohne kupplung schalten kann - wußte ich noch nich. jetzt brauch ich mir darüber keine sorgen mehr machen.

    zwischen 3. und 4. gang kannst Du auch nochn leerlauf finden. das ding is, dass man selbst, wenn man mit der hand schaltet einfach nicht in den leerlauf kommt.

    alles komisch...

  6. #6
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also zw dem 3und 4 ist kein regulärer Leerlauf.

    Der ist wie gesagt zw dem 1 und 2ten.

    Was aber beim schaten immer hilft ist ein wenig Rollen bzw wenn der Motor an ist. Ohne Bewegung läßt es sich schlecht schalten.
    Aber bitte dann die Kupplung ziehen wenn der Motor an ist

  7. #7

    Registriert seit
    18.03.2005
    Beiträge
    4

    Standard

    ne regulär nich. im 3ten anfahrn is schon nich so einfach. den motor bekomm ich eben nich zum laufen ...da zum ankicken der leerlauf her muss.
    anschieben will ich erst zu allerletzt.

  8. #8
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Anschieben würde ich zuerst, dann weißt Du, ob die Kiste läuft und kannst den Leerlauf noch immer suchen.

    Gruß!
    Al

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also du stehst vor deiner Simme und drückst die Schaltwippe nach vorne runter aufs blech. wenn du dann ein wenig sie Simme schiebst sollte man hören wie es schaltet bzw fühlen wie ein gang wechselt.

    Das gleiche noch ein paar mal bis du "in leere" nach vorne drückst. Dann bist du im 1sten. Von da wieder einen halben zurück. Nicht voll nach hinten runterdrücken sonst bist du wieder im 2ten.

    Und wenn das nicht so hinhaut mit dem runterschalten kann es sein das deine Schaltwippe ein wenig verschoben draufgebaut ist ???
    Dann mußt du sie lösen ein wenig nach hinten hoch setzten und wieder fixieren.

    Ach ja wenn die Wißße auf der Schaltwelle rutscht hilft einmal mit Seife schon die Wippe / Welle saubermachen und abtrocknen. Wenn da nämlich Öl ist rutscht die ganz leicht.

+ Antworten

Ähnliche Themen

  1. OT Finden
    Von Didi77 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.07.2006, 02:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.