+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Leerlaufkontrollleuchte - Batterie immer leer ! ! ? ?


  1. #1
    Zündkerzenwechsler Avatar von deff
    Registriert seit
    24.03.2014
    Ort
    Braunschweig
    Beiträge
    46

    Standard Leerlaufkontrollleuchte - Batterie immer leer ! ! ? ?

    Hallo ich habe ein Elektrik-Problem an einer 51/1.
    Den ZüLiSCHa hab ich augetauscht und wie beschieben die Verbindungen geschaffen.
    Alle Birnen kontrolliert.

    Lade über Extern Batterie volle Pulle auf.
    Blinker, Hupe, alles geht.
    Frontlicht aber ganz , ganz schwach ! !
    Die Leerlaufleuchte leuchtet in jeder Schalterstellung permanent.
    Reagiert also nicht auf Gangwechsel. Nach etwa 3 Km ist die Spannung dann soweit runter das Blinker usw. versagen.

    Woran kann das denn liegen ?
    Das Leerlaufgestänge im Motor ?
    Kann dieses Dauerstrom soviel rausziehen das der Fehler auftritt ?


    Bin für Hilfe dankbar... bastel hier schon seit Tagen...

    Lieben Dank
    Frank

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Wenn die Batterie frisch geladen ist und nach 3 km Fahrt keine Blinker mehr gehen, weil die Leerlaufleuchte permanent brennt, ist die Batterie defekt.

    Durch vorsichtiges Lösen der Mutter auf der Lichtmaschinenseite und Verdrehen der Stange in ganz kleinen Schritten bekommt man das normalerweise eingestellt, dass die Leerlaufleuchte auch ihren Zweck erfüllt.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Zündkerzenwechsler Avatar von deff
    Registriert seit
    24.03.2014
    Ort
    Braunschweig
    Beiträge
    46

    Standard

    HI , danke !
    Batterie ist auch neu !
    gleiches habe ich mit Batterie aus Schwalbe Nummer 2
    und die läuft einwandfrei !

    Frontscheinwerfer ist auch immer ganz schwach...

  4. #4
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Dann musst Du Deine Verkabelung nochmals überprüfen. Da ist dann irgendwo ein Kurzschluss.
    bevor isch misch uffreesch, isses mir liwwer egal !

  5. #5
    Zündkerzenwechsler Avatar von deff
    Registriert seit
    24.03.2014
    Ort
    Braunschweig
    Beiträge
    46

    Standard

    OK....danke. nur leider keinen blassen von :(

  6. #6
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Führ Dir den passenden Schaltplan zu Gemüte
    Simson Schwalbe

    Setz Dich ernsthaft damit auseinander, schnapp dir ein Vielfachmessgerät und dann geht's los.

    Du schaffst das !!!
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten

Ähnliche Themen

  1. Batterie ist ständig leer
    Von Pflaume im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 30.08.2004, 09:26
  2. batterie leer!
    Von alexander_924 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 09.11.2003, 11:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.