+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Leerlaufluft beeinflusst auch Drehzahl unter Volllast?


  1. #1
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    13

    Standard Leerlaufluft beeinflusst auch Drehzahl unter Volllast?

    Hallo,

    ich sehe bei meiner KR51/2, 16N1-12 ein Phänomen, dass ich gerne erklärt bekommen würde.
    Wenn ich den Leerlauf beim Vergaser nach Buch einstelle, läuft sie im Stand gut, bringt aber nicht die erwartete Drehzahl bei Vollgas (schafft ca 52km/h). Dazu muss ich sagen ich bin groß und wiege ca 100 kg und habe hinten einen Enduroreifen drauf.
    Wenn ich die Leerlaufluftregulierschraube aber weiter rausdrehe (insgesamt ca 4 Umdrehungen), dann säuft sie im Stand ab, aber bringt bei Vollgas die 60km/h.

    Wenn ich das richtig verstanden habe, bewirkt das herausdrehen der Schraube, dass mehr Luft an der Leerlaufdüse vorbeiströmt, wodurch das Leerlaufgemisch magerer wird und damit auch das Gemisch bei Vollgas, da dies zu einem Teil aus dem Leerlaufgemisch besteht. Ist das so?

    Kann die Leerlaufluftregulierschraube das Vollgasverhalten beeinflussen? Wenn ja, wie genau funktioniert das?

    Ist mein Gemisch jetzt zu mager, führt das zu nem Motorschaden?

    PS: Suche schon länger nach den fehlenden 10km/h. Hab den Auspuff gereinigt, Zündkerze und Unterbrecher sind auf 0.04mm, Zündzeitpunkt ist korrekt. Kerzenbild ist im 50km/h-Fall rehbraun. Vergaser ist neu, Vergaserflanschdichtung ist neu, Kette ist korrekt gespannt, Bremsen schleifen nicht. Luftfilter wurde gereinigt, aber vielleicht kommt da einfach nicht genug Luft durch, sodass ein aufdrehen der Leerluft erst zur richtigen Mischung führt?

    Wäre schön, wenn mit jemand erklären kann, was es mit der Leerluftmischung auf sich hat und noch ein paar Tips hat, was bei mir falsch sein könnte!

    Beste Grüße aus Berlin!
    Stefan

  2. #2
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Da der Leerlaufvergaser immer mittläuft ist dieser Effekt nicht neu.
    Vier Umdrehungen sind aber schon Extrem.
    Auch der Geschwindigkeitsunterschied ist mir neu.
    Gewöhnlich sind es vieleicht 2-3Kmh.

    Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    Mal Abarbeiten. Also Teillastnadel, Hauptdüse und Schwimmerstand kontrollieren.

    (Meine letzte Reperatur an einer Schwalbe ging nur mit einem neuen Vergaser.)



    solong...

  3. #3
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    13

    Standard

    Hi,

    danke für die Antwort. Wie gesagt, der Vergaser ist neu, hab den Schwimmerstand kontrolliert, Teillastnadel hängt korrekt, ich gehe mal davon aus, dass die Hauptdüse korrekt ist.

    Mein Verdacht, dass ohne die zusätzliche Leerluft vielleicht zu wenig Luft in den Vergaser kommt, könnte das sein?

    Die Frage bleibt auch noch, ist die leerluftreiche Einstellung schädlich für den Motor?

    Gruß,
    Stefan

  4. #4
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    13

    Standard

    Achso, und mein Verbrauch war bisher auch sehr hoch, so ca. 5 Liter/ 100km... frag mich auch, wo das herkommt, noch zumal die Leistung nicht mal dem normal entspricht...

  5. #5
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Wenn die Kerze dauerhaft zu hell ist bis zur Glühzündung kann sicherlich auch
    zuwenig Öl für die Kurbelwellenlager, Nadellager übrigbleiben.

    (Könnte hier schnell mal zum Ölfred Mutieren.)

    Mach doch ein Bild von Deiner Zündkerze.


    solong...

  6. #6
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Bei vier Umdrehungen dürfte die Leerlaufschraube schon langsam durchs Gewinde durch undicht werden, das Gemisch magert stark ab - das hat dann aber nichts mehr mit der Leerlaufdüse zu schaffen, du hast halt eine Nebenluftquelle hergeschraubt.

    Der hohe Verbrauch lässt darauf schließen, dass die Bude im "Normal"-Zustand ganz massiv zu fett läuft. Das erklärt auch die fehlende Höchstgeschwindigkeit.

  7. #7
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Die läuft viel zu fett. Teillastnadel stückweise weiter runtersetzen und probieren. Ja, die Leerlaufluftregulierungsschraube läuft konstruktionsbedingt bis Vollgas mit, allerdings mit abnehmender Tendenz.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  8. #8
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    13

    Standard

    Hi Schwarzer_Peter,

    im "Normal"-Zustand mit 50km/h und 5l/100km ist das Kerzenbild aber sehr schön Rehbraun und aus dem Auspuff kommt kein Öl, und der Qualm ist nicht sehr blau.

    Klingt eigentlich nach korrektem Gemisch, oder?

  9. #9
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    13

    Standard

    Ich hab den Vergaser gestern neu gekauft. Die Teillastnadel hängt eigentlich korrekt in der 3. Kerbe (das untere Plättchen).

    Für mich bleibt die Frage, läuft die "Normal" einfach zu fett und hat deswegen keine Leistung und hohen Verbrauch, und wird durch die zusätzliche Leerluft das Gemisch wieder zum Besseren hin verändert?

    Wenn ja, warum kann sie bei korrekten Vergasereinstellungen zu fett laufen? Denke da an die Ansauganlage...?

    Danke für eure Beteiligung!
    Stefan

  10. #10
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Mach doch bitte ein Bild der Zündkerze.

    Zündzeitpunkt falsch oder der Krümmer zuweit reingeschoben?

    Zuwenig Spiel im Bowdenzug für den Startvergaser so das der immer mittläuft?



    solong...

  11. #11
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    13

    Standard

    Hier das Bild meiner Kerze, ich finde, die sieht sehr gut aus so...

    kerze.jpg

    Der Zündzeitpunkt ist von mir mit Messgerät von Louis eingestellt gemessen worden und stimmt mit der Markierung am Gehäuse und Polrad überein. Unterbrecher öffnet gerade im richtigen Moment.

    Der Krümmer war recht weit drin, dann die vorgeschriebenen? 2cm, war vom Fahrverhalten jedoch das gleiche. Das Spiel vom Startvergaser schau ich mir nochmal an, scheint aber erstmal in Ordnung zu sein. Wenn ich ihn ziehe bei laufendem Motor reagiert er deutlich darauf.

  12. #12
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Kerzenbild ist o.k. Bei neuem Vergaser sollte auch die Dichtscheibe vom Startvergaser nicht das Problem sein. Ist denn der Schwimmer richtig eingestellt worden? Im Neuzustand muss das nicht hinhauen. Suche mal nach "Senfglasmethode". Der Benzinstand hat auch Einfluss auf die Gemischfette. Nicht jeder Vergaser ist gleich, auch die Einstellung der TLN nach Datenblatt ist nicht absolut zwingend. Wenn der Benzinstand passt, einfach eine Stufe tiefer probieren, die Leerlaufgemischschraube dafür wieder ein Stück rein. Wenn auch noch der ZZP stimmt, sind 5 l/100 km schlicht unmöglich. Die reichliche Hälfte wäre normal. Da kann der Sprit eigentlich nur noch weglaufen. Am Benzinhahn zum Bleistift, oder aus dem Überlauf.

    Ach so, eine Überlegung noch zur Logik des Ganzen: Ja, logisch, wenn das Möp schlecht läuft, muss es mehr verbrauchen als normal. Weil Du da oben schriebst: Bei nur 50 km/h ... so viel Verbrauch. Wenn die größte Höchstgeschwindigkeit erreicht wird, läuft es natürlich auch deshalb am effizientesten. Das bringt den optimalen Verbrauch.
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  13. #13
    Flugschüler Avatar von Vogelfreund1983
    Registriert seit
    08.01.2010
    Ort
    Lindlar
    Beiträge
    396

    Standard

    Zitat Zitat von Stef Beitrag anzeigen
    Zündkerze und Unterbrecher sind auf 0.04mm,
    Hallo Stefan,

    ich schalte mal kurz den Klugscheißermodus an. Sind die 0,04 mm ein Tippfehler? Ich vermute mal schon, denn es sollten 0,4mm sein. Ist zwar nur eine Null, aber das macht einen gewaltigen Unterschied :-)

    VG

    Daniel

  14. #14
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    13

    Standard

    Hallo Daniel,

    ja war ein Tippfehler, 0.4mm natürlich :)...

    @Matthias: Den Schwimmer hab ich eingestellt, mit Lineal und Augenmaß. Vielleicht sollte ich die Senfglasmethode vorziehen ...
    Benzin läuft nicht irgendwo aus, alles trocken am Benzinhahn und am Überlauf. Tank ist restauriert und ohne Loch.

    Zum Kerzenbild, dürfte sie noch heller sein, oder ist das schon grenzwertig? Mir fehlt einfach die Relation...

    Gruß,
    Stefan

  15. #15
    Kettenblattschleifer Avatar von falk205
    Registriert seit
    19.11.2010
    Ort
    berlin Hellersdorf
    Beiträge
    712

    Standard

    Hi,

    Meine Kerze ist noch viel heller. Gräulich Gelblich. Hatte die schon zur Glühzündung gebracht.
    Denke mal, Du darfst da die Luftschraube ein wenig weiter rausdrehen.
    Wenn das Standgas verschwindel will kann man die Anschlagschraube vom Schieber
    ein wenig reindrehen um das Standgas wiederzubekommen.
    Auch das tieferhängen der Teillastnadel kann man versuchen.
    67ziger Hauptdüse sollte drin sein.

    Kette auch nicht zu doll gespannt. Reifenwechsel??
    Schleift auch sonst nichts?



    solong...

  16. #16
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    13

    Standard

    Hallo Matthias,

    wo du es sagst, gleich die Frage. Wird das gemisch fetter, wenn der Benzinstand höher ist oder umgedreht? Inwiefern kann sich der Benzinstand denn auf das Gemisch auswirken? Kannst du das erklären? "Drückt" ein höherer Stand einfach mehr Sprit durch die Düse?

    Gruß,
    Stefan

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. vergaserproblem? schwalbe fährt nicht unter volllast
    Von T0rb3n im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 29.07.2010, 21:07
  2. Simson S51 stottert unter volllast?? Brauche Rat
    Von e6o1 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.09.2009, 07:03
  3. Läuft nur unter drehzahl
    Von Harlekin im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 23.03.2007, 20:33

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.