+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Leerlaufluftregulierungsschraube ohne Funktion?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    18.08.2007
    Beiträge
    45

    Standard Leerlaufluftregulierungsschraube ohne Funktion?

    Hi,

    habe versucht, gemäß Anleitung von Profisimmi.de.vu den Vergaser einzustellen.
    Die Anleitung wäre echt toll, wenn da nicht ein kleines Problem wäre:
    Wenn ich an der Leerlaufluftregulierungsschraube drehe, dann passiert nichts. Ja, gar nichts. Laut der Anleitung soll ja die Drehzahl hochgehen - das passiert leider nicht. Habe ich was verkehrt verstanden? Denkfehler? Hülfe .... :-)

    Ein frustrierter Miwe :-)
    Fahrzeug: Schwalbe KR51/2E
    Wohnort: Gera

  2. #2
    Simsonfreund Avatar von STORM
    Registriert seit
    17.05.2006
    Ort
    Regensburg
    Beiträge
    1.808

    Standard

    welchen vergaser hast du?

  3. #3
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Du mußt die Schraube langsam rausdrehen dabei wegen der Trägheit des Vergasers immer mal wieder kurze und leichte Gasstöße geben.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #4
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    moin,wenn dein gasseilzug nicht etwas spiel hat bzw die standgasschraube zu weit drin ist dann kannste lange an der luftgemisch schraube drehen es ändert sich nix,vermute mal das die kiste schon hochturig läuft

  5. #5
    Zündkerzenwechsler
    Registriert seit
    18.08.2007
    Beiträge
    45

    Standard

    Zitat Zitat von STORM
    welchen vergaser hast du?
    Ich habe den 16N1-12, also den originalen.

    Miwe
    Fahrzeug: Schwalbe KR51/2E
    Wohnort: Gera

  6. #6
    Zündkerzenwechsler
    Registriert seit
    18.08.2007
    Beiträge
    45

    Standard

    Zitat Zitat von Kay1
    moin,wenn dein gasseilzug nicht etwas spiel hat bzw die standgasschraube zu weit drin ist dann kannste lange an der luftgemisch schraube drehen es ändert sich nix,vermute mal das die kiste schon hochturig läuft
    Hi,

    der Gasseilzug hat Spiel, denke, dass es so ca. 2-3 mm sind.
    Wie positioniere ich die Standgasschrschraube denn am besten?

    Miwe
    Fahrzeug: Schwalbe KR51/2E
    Wohnort: Gera

  7. #7
    Dos
    Dos ist offline
    Tankentroster
    Registriert seit
    18.08.2003
    Ort
    Bottrop
    Beiträge
    175

    Standard

    hatte das bei meiner /2N aber auch... bzw habe... hab dann mal die luftschraube rausgemacht und den ganzen schmökes mit druckluft durchgepustet, dann läuft sie zwar entscheidend besser aber das mit der drehzahl ändert sich da auch nicht... du musst dann mal über ne zeit weg ausprobieren... erst mal so pi mal daumen und dann immer stück für stück ändern... kannst ja auch am kerzenbild und der fahrleistung sehn wie gut dat schwälbsche drauf ist... mach ich jedenfalls so

  8. #8
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    das mit den 2-3mm spiel ist schon mal ok,die standgas schraube drehst du raus bis du deutlich hörst wie der motor langsamer wird und dann hast du erstmal eine gewisse grundeinstellung,nun kannst du dich mit der anleitung ausm forum um die luftgemisch schraube kümmern ,wichtig ist immer zwischen gas geben bis der hobel sauber tuckert und gut gas annimmt(alles bei warmen motor durchführen)

  9. #9
    Schwarzfahrer
    Registriert seit
    28.08.2007
    Ort
    Rendsburg
    Beiträge
    11

    Standard

    ich hatte das gleiche problem konnte die schraube rein und sogar ganz rausdrehen hat sich nie was geändert selbst reinigen und auspusten half nichts und gestern habe ich wohl den fehler gefunden wenn man die leerlaufdüse rausschraubt und da hinein schaut muß ein loch zu sehen sein und das war bei mir zu .habe das loch dann mit einer kleinen nadel frei gemacht alles zusammen gebaut und siehe da wenn ich nun an der schraube drehe passiert auch was und sie läuft im standgas viel ruhiger .also das kleine loch ist genau hinter dem großen da wo die hauptdüse sitztwenn man also von oben reinschaut (kolbenschieber dazu ausbauen) sieht man das große loch (hauptdüse) und genau davor zum zylinder hin muß das kleine loch frei sein .versuche das doch mal
    mfg thomas

+ Antworten

Ähnliche Themen

  1. Rücklicht ohne Funktion
    Von zaba70717 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.08.2008, 12:06

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.