+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Lehrlauf und Startproblem


  1. #1
    Schwarzfahrer
    Registriert seit
    19.04.2006
    Beiträge
    11

    Standard Lehrlauf und Startproblem

    Hallo zusammen,
    hab mit eine KR51/1 zugelegt, Bj 1969. Sie stand schon 3 Jahre rum
    und hat 34000 km runter, aber für 80€ denk ich ist sie ok.
    Nachdem ich den Vergaser gereinigt habe, Startvergaserdichtscheibe neu, Flansch plangeschliffen habe und neuen Gaszug rein startet sie, wenn auch erst beim 3-4 kick. Mein Problem: Wenn ich Choke ziehe und kein Gas geht gar nix. Wenn ich dann 2 mal kicke und dann den Choke wieder reinmachhe und Vollgas gebe, startet sie gut. Obwohl ich die Leerlaufschraube so weit wie möglich drinhabe, geht sie immer noch im Leerlauf nach kurzer Zeit aus. Heute hab ich ne größere Runde gemacht und Festgestellt, dass sie mit warmem Motor garnicht mehr mit dem Kickstarter angeht.
    Hat jemand ein paar Tips?

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also ich würde mal noch nen paar Neuteile verbauen:

    Zündkerze (Isolator 260)
    Kerzenstecker (bei Louis . Beru 1 kOhm).

    Tank reinigen und Filter in Wassersack saubermachen (unterm benzinhahn )

  3. #3
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Vielleciht Vergaser mal richtig einstellen?

    MfG daniel

  4. #4
    Schwarzfahrer
    Registriert seit
    19.04.2006
    Beiträge
    11

    Standard

    Hab schon Versucht den Vergaser einzustellen, damit sie nicht mehr ausgeht.
    Das Problem ist das ich Leerlaufeinstellschraube schon ganz drin habe und die Drehzahl immer noch so niedrig ist das sie ausgeht. Weiter reinschrauben geht nicht, weil sonst der Kolbenschieber von der Schraube festgeklemmt wird. Ist das normal???

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nö.

    Ach ja Luftfilter sauber und eingeölt ???

    Und ists der richtige Vergaser. Schau mal nach der Nummer

  6. #6
    Schwarzfahrer
    Registriert seit
    19.04.2006
    Beiträge
    11

    Standard

    Luftfilter muß ich noch reinigen.
    Der Vergaser ist ein 16N1-1. Ist der bei Bj 69 ok oder
    sollte das ein 16N1-3 sein?

  7. #7
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Aber es gibt ja noch die Gemischregulierungsschraube.
    Viellecht ist die ja zu weit drin oder draußen?
    MfG Daniel

+ Antworten

Ähnliche Themen

  1. S51 Startproblem
    Von simsonthomas im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 02.08.2004, 08:44
  2. hoher lehrlauf
    Von martinkr51 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.06.2004, 17:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.