+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Leichter Kolbenklemmer nach 120 km (S50)


  1. #1
    Schwarzfahrer
    Registriert seit
    03.03.2016
    Ort
    Hamburg
    Beiträge
    15

    Icon Sad Leichter Kolbenklemmer nach 120 km (S50)

    N'Abend.

    Leider hatte ich heute einen leichten Kolbenklemmer mit meiner S50 B2 bei km 120. Der Motor ist in der Simsonklinik Magdeburg komplett überholt worden (Kolben, Zylinder, Kurbelwelle, Lager, Dichtungen neu). Ich dachte eigentlich, ich hätte mich genau an die Einfahrempfehlungen auf deren Internetseite gehalten. Ich bin bis 50 km nicht schneller als 45 km/h gefahren, bis jetzt nicht schneller als 55. Habe immer vermieden, untertourig zu fahren. Anfangs bin ich 1:50 gefahren, nach weiterem Stöbern im Internet hab ich dann nach ca 40 km einen Schluck Öl nachgekippt, sodass etwa 1:33 drin war. Nur mit dem Anzug an der Ampel und Vollgas mag ich vielleicht zu früh übertrieben haben. Ehrlichgesagt viel es mir sehr schwer einzuschätzen wie viel ich meinem Motor am Anfang zumuten darf, vor allem beim Beschleunigen aus dem Stand. Ich hatte immer mal wieder ein helles Pfeiffen wahrgenommen, auf der Internetseite wird aber von einem "Lauten Kreischen" kurz vor dem Klemmer gesprochen, also dachte ich es wäre alles OK. Auch sonst hatte mein Motor auf den ersten 50 km schon alle möglichen Geräusche von sich gegeben, die mich nicht gerade beruhigten.

    Heute mit 120 km runter, bin ich eine Strecke von etwa 5 km mit gleicher Umdrehungszahl 50 gefahren und habe dann nochmal etwas Stoff bis 55 gegeben. Daraufhin der klemmer, auf den ich sehr schnell mit der Kupplung reagiert habe. Sie sprang direkt wieder an und ich ließ sie 5 min. im Stand laufen. Daraufhin bin ich sehr vorsichtig mit 30 Sachen die letzten 15 km nachhause gefahren. Gas Annahme war nach kurzem wieder so wie vorher, auf sich anbahnendes Pfeiffen hin habe ich die Leistung sofort verringert.

    Ich denke ich werde mit den Einfahrhinweisen wieder bei km 0 beginnen. Trotzdem bin ich über ein paar weitere Tipps zum besseren Verständnis sehr dankbar.

    - Wie soll ich jetzt weiter verfahren?
    - Was genau ist beim Einfahren kritisch? Hohe Drehzahl? Hohe Geschwindigkeit?
    - Wie viel Gas ist zu viel? Wie schnell darf ich aus dem Stand beschleunigen?

    Besten Gruß,
    Adrian

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    - Fahr normal weiter, gib nur kein Vollgas, vermeide schwere lastzustände (Sozius, Alpen Tour...),
    Und lass sie nicht im Stand solange laufen!
    - Kritisch is z.b. Die Temperatur, nur deswegen dehnt sich der Kolben bis zum Klemmen.
    Langes laufen lassen im Stand, hohe last, Vollgas sind Gründe für zu hohe Temperaturen.
    Wobei Vollgas im letzten Gang noch das unkritischste ist da ausreichend Kühlung vorhanden
    Ist.
    -Gas bis 3/4 und anfahren tust du ganz normal
    Wer schneller schraubt steht länger in der Werkstatt.

  3. #3
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Wie Airhead schrieb, kritisch sind zu hohe Temperaturen = zu viel Last.

    Ich fahre auch gerade zum ersten mal einen Zylinder ein... ich glaube ein penibles Rumbummeln ala so und soviele km nur diese Geschwindigkeit, danach nur diese Geschwindigkeit bringt nicht so viel.

    Ich halte es so, dass ich nach Gefühl und nach Ohr gehe. Die ersten ~30km verlange ich dem Zylinder keine starken Lasten ab und gehe es eher gemütlich an. Dabei hab ich mich jetzt darauf konzentriert möglichst viele Drehzahlenbereiche durchzufahren... also erstmal einige Runden in 30er Zonen mit vielen kleinen aber leeren Straßen: viel Anhalten, Beschleunigen, viel Geschalte. Darauf achten den Motor erstmal warm zu fahren bevor man erst anfängt ihm ein wenig Last abzuverlangen.
    Ich höre permanent auf den Motor und verlange ihm nur das ab bis wohin er von sich aus gehen mag... das bedeutet aber auch, dass ich bereits, ohne auf Vollgas zu gehen, bei Kilometer 15 kurzzeitig knapp 60 gefahren bin. Einfach weil der Zylinder dazu ohne Mucken willig war.

    Vollgas beim Beschleunigen ist ok, aber hauptsache nicht überdrehen. Schön in den Bereichen fahren wo sich der Zylinder wohl fühlt, das spürt man schon.

    Wenn es soweit gut gegangen ist, werde ich ab etwa 30 Kilometer mich an Carl Hertweck ("Besser machen, Arbeiten an Motorrädern") halten und kurze Vollgaspassagen einbauen um zu gucken ob der Zylinder dazu willig ist... wenn nicht weitere 20km mit hauptsächlich 3/4 Gas draufpacken und dann wieder versuchen.

    Wenn mir der Zylinder auf den ersten Kilometern nicht um die Ohren fliegt, sollte er es auf den weiteren auch nicht tun

    "Alle möglichen nicht beruhigenden Geräusche auf den ersten 50km" klingt allerdings jetzt nicht soo prickelnd. Was genau für eine Zylindergarnitur hast du drauf? Evtl. passte schon von Anfang an das Einbauspiel nicht oder du hast einen eher schlechten Kolben erwischt. Ich habe bei mir jetzt das 0815 MZA Zylinderset drauf: Almot Zylinder (wo ich die Kanalfenster vor dem Einbau gebrochen hab) mit standard MZA Kolben. Bislang scheints sehr gut zu gehen, gute Kraft von Anfang an ohne merkwürdige Geräusche.
    Stimmt es von Anfang an nicht ganz gut miteinander überein, wird wahrscheinlich auch keine Einfahrerei es passend machen.

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.140

    Standard

    Vergaserseitig ist alles in Ordnung? Fahre mal etwas, mache möglichst gleichzeitig den Sprithahn zu und den Motor aus und siehe nach, ob Sprit in der Schwimmerkammer ist. Die Hauptdüse sollte auch auf Verstopfungen geprüft werden. Fahren mit zu magerem Gemisch kann auch zu einem Klemmer führen - eigene leidvolle Erfahrung.

  5. #5
    Schwarzfahrer
    Registriert seit
    03.03.2016
    Ort
    Hamburg
    Beiträge
    15

    Standard

    Zitat Zitat von Jackalized Beitrag anzeigen
    "Alle möglichen nicht beruhigenden Geräusche auf den ersten 50km" klingt allerdings jetzt nicht soo prickelnd. Was genau für eine Zylindergarnitur hast du drauf? Evtl. passte schon von Anfang an das Einbauspiel nicht oder du hast einen eher schlechten Kolben erwischt.
    Danke für deine ausführliche Antwort. Ich wollte eigentlich sehr vorsichtig seien, da mich die Überholung ne Stange Geld gekostet hat, bereue es aber jetzt ein wenig, nicht ganz so penibel vorgegangen zu sein wie du. Ich bin eigentlich davon überzeugt, dass der motor in einem guten Zustand aus der Werkstatt gekommen ist. Die Simsonklinik Magdeburg hat ja einen guten Ruf.
    Der Motor lief von Anfang an fantastisch und hatte von vornerein Dampf. Die "kreischenden" Geräusche begannen nach etwa 15 - 30 km, in unterschiedlichen Situationen, aber eher im höheren oder leicht untertourigen Bereich. An weiteren Geräuschen hatte ich ab und zu so eine art tieferes Heulen, beim Runtertouren in den Leerlauf an der Ampel. Klang ein bisschen wie eine Resonanz. Die meißte Zeit lief der Motor aber fantastisch. Ich denke dass mich das zu sehr ermutigt hat, ihm mehr abzuverlangen.

    Aus der Rechnung:
    • Kolben Zylinder DDR im Austausch, mit echtem originalen DDR K20 Kolben von MEGU
    • ADDINOL MZ 405 SUPER MIX, Motorenöl (rot gefärbt) 2 Takt, mineralisch, 1 L
    • Vergaser BVF 16N1-8 S50

    Der Vergaser ist auch neu und soll vernünftig eingestellt worden sein. Er sprang von Anfang an sehr gut an.

    Jetzt nach dem Klemmer:
    Anzug und Kraft sind wieder sehr gut, nur beginnt schnell dieses Pfeiffen, dann gehe ich natürlich sofort mit dem Gas und der Last runter. So komme ich allerdings nur mit etwa 35 km/h vorran und selten über den 2. Gang hinaus. (3-Gang Schaltung) Der Motor ist sehr empfindlich geworden. Meint ihr, es gibt bereits einen dauerhaften Schaden oder kann ich das durch sehr vorsichtiges Fahren noch gerade bügeln?

    Welches Gemisch soll ich nachtanken?

  6. #6
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.140

    Standard

    So wie du es beschreibst, würde ich gar nicht mehr fahren. Solche Geräusche sind nicht normal. Schicke den Motor zurück und lasse ihn untersuchen. Das dürfte hoffentlich unter Gewährleistung fallen.

  7. #7
    Schwarzfahrer
    Registriert seit
    03.03.2016
    Ort
    Hamburg
    Beiträge
    15

    Standard

    Das Problem ist, dass ich den Motor vorletzten Sommer bekommen habe und erst jetzt zum Einbau gekommen bin. Er lag so lange mit einem Spritzer Öl im Zylinder im warmen Haus. Wenn, dann müsste ich auf deren Kulanz hoffen.

  8. #8
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Heulende Geräusche können vom frischen Primärantrieb kommen, das alles muss sich ja meist erstmal aufeinander einlaufen.

    Ok, zweifelhafte Zylinder & Kolben Qualität sollten da auch nicht sein, die DDR Ware ist ja quasi immer noch das non-plus Ultra. Von der Simsonklinik hab ich auch nur Gutes gehört, ich glaub kaum dass da beim Ausschleifen des Zylinders was schiefgegangen ist.

    Das Addinol MZ405 würde ich bei Zeiten mal gegen bissl bessere Plörre tauschen, das ist von den Spezifikationen nix wirklich dolles. Bin mit der teilsynthetischen Kaufland Hausmarke immer zufrieden gewesen, ist günstig und hat super Spezifikationen. Tank ruhig noch ne Runde 1:33, damit bist du erstmal auf der sicheren Seite. Nachteile entstehen daraus jedenfalls nicht (außer dass du mehr Öl verbrauchst und auf Dauer mehr deinen Auslass und Auspuff zusetzt).

    Was sagt dein Kerzengesicht? Ist Ansauganlangenseitig alles dicht (z.B. Muffe ohne Risse)... wenn da irgendwo extra Luft reinkommt wo sie nicht sollte, kann dein Gemisch zu sehr abmagern.
    Vergaser würde ich nochmal kontrollieren, besonders ob die korrekten Düsen drinne sind, ob die Teillastnadel dort hängt wo sie sollte und halt den Schwimmerstand per Senfglasmethode (da dann lieber die Toleranz der 7mm +1 unter Gehäusekante auf die 7mm zielen, je höher das Benzin da drinne steht desto fetter ist dein Gemisch).

    Checke auch den Zündzeitpunkt nochmal nach, wenn der zufälligerweise auf zu sehr zu früh steht hast du mehr Hitzeentwicklung und somit auch mehr Klemmneigung. Kannst ja mal probeweise deine Grundplatte um etwa 1mm im Uhrzeigersinn verstellen -> also grob 1° mehr auf Spätzündung gehen.

    Was für eine Zündkerze hast du drinne? Das wäre evtl. noch interessant zu wissen.

    Ob da ein dauerhafter Schaden ist, ist schwer zu sagen. Ich sag's mal so, der Zylinder & Kolben den ich vorher fuhr hatte sehr deutliche Klemmspuren vom Vorbesitzer, ging aber relativ gut... er war halt nur insgesamt gut verschlissen
    Kannst ja mal den Krümmer abnehmen und durch den Auslass hindurch einen Blick auf den Kolben werfen, wie der so ausschaut.
    Kompression der Zylindergarnitur würde ich auch mal checken.


    Edit: hast die Möglichkeit uns ein Video von der Geräuschkulisse zukommen zu lassen? Evtl. wäre dann eine Ferndiagnose einfacher :3

  9. #9
    Simsonschrauber Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.392

    Standard

    Ich würde auch sagen, dass da irgendwas grundsätzlich nicht hinhaut.
    Ich denke, da braucht man auf keine wundersame Selbstheilung nach 1000 Einfahrkilometern in Schleichfahrt hoffen, auch wenn Händler/Dienstleister das gerne behaupten. (meiner Meinung nach, um sich den Fall für weitere Monate vom Hals zu schaffen)

    Du kannst mal die Zündkerze angucken, wenn diese an den Elektroden sehr grau aussieht kann das ein Hinweis auf zu magere und heiße Verbrennung sein. Sollte dies nicht der Fall sein und Kulanz wird abgelehnt, könnte man überlegen einfach Kolben+Zylinder auszutauschen, wenn sich sonst nichts feststellen lässt.

    Geräusche vom Primärantrieb (Kurbelwellen-Ritzel <-> Kupplungskorb) sind natürlich auch möglich, sollten aber eigentlich von Anfang an da gewesen sein und tendenziell besser werden mit steigender Laufleistung.
    Gruß, André (Schwippschwager of Dirty Sánchez)

  10. #10
    Schwarzfahrer
    Registriert seit
    03.03.2016
    Ort
    Hamburg
    Beiträge
    15

    Standard

    Vielen Dank! Ich werde sie erst mal stehen lassen und die verschiedenen Dinge prüfen, die vorgeschlagen wurden.
    Noch zwei Sachen, die mir jetzt einfallen:

    Ich hatte die Grundplatte am Tag des Klemmers ausgebaut. Eigentlich hatte ich den Sitz sehr penibel mit einem Kratzer markiert und daran wieder ausgerichtet. Sie sprang wieder hervorragend an und fuhr bis zum Klemmer sehr willig.

    Motor und Vergaser kamen zwar voreingestellt, allerdings hat mein Steuerteil dieses Einstellpoti. Das hatte ich jetzt so eingestellt dass es gerade Zündet und dann noch ein Stück weiter.

    Zitat Zitat von Jackalized Beitrag anzeigen
    Edit: hast die Möglichkeit uns ein Video von der Geräuschkulisse zukommen zu lassen? Evtl. wäre dann eine Ferndiagnose einfacher :3
    Der Motor klingt im Standgas ganz normal. Auch beim Anfahren. Dieses "Heulen" welches ich beschrieben habe, trat eigentlich nur ein einziges Mal auf. Die jetzigen schrilleren Geräusche bei höheren Umdrehungszahlen könnte ich tatsächlich mal versuchen aufzunehmen.

  11. #11
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.140

    Standard

    Dann zieh einfach mal den Zylinder und schaue nach ungewöhnlichen Laufspuren. Seltsame Geräusche kann z.B. ein rausgeflogener Sicherungsring des Kolbenbolzens machen. Das wurde hier schon öfter festgestellt.

  12. #12
    Kettenblattschleifer Avatar von Jackalized
    Registriert seit
    08.08.2010
    Ort
    Berlin
    Beiträge
    509

    Standard

    Das Einstellpoti vom Steuerteil (neudeutsch CDI, um cool zu klingen... ) macht nix anderes als die Einsatzdrehzahl der Zündung einzustellen. Also ab welchen Umdrehungen der Funke kommt... und bis zu welchen Umdrehungen. Wenn die Karre gut startet und keine Aussetzer bei hohen Drehzahlen hat ists gut. Auf Zündzeitpunkt und sonstige Funktionen hat es keine Auswirkungen.

    Ja, Zylinder könnte man tatsächlich auch mal ziehen und schauen... oder erstmal nur den Kopf abmachen, Kolben auf UT fahren und schauen wie die Laufbuchse so ausschaut.

+ Antworten

Ähnliche Themen

  1. Leichter Felgenschlag
    Von Jonasbik im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.05.2016, 22:23
  2. S51 Kolbenklemmer nach 30km
    Von chrisch im Forum Technik und Simson
    Antworten: 47
    Letzter Beitrag: 18.06.2014, 22:08
  3. Probleme nach Kolbenklemmer
    Von jenson im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 23.04.2011, 10:39
  4. Was tun nach einem Kolbenklemmer?
    Von chefkoch_ndh im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 09.04.2010, 13:08
  5. Leichter Ölverlust
    Von afrobb im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 04.11.2004, 19:10

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.