+ Antworten
Ergebnis 1 bis 5 von 5

Thema: leichtes Stottern + Benzinverlust ...


  1. #1
    Tankentroster
    Registriert seit
    17.05.2003
    Beiträge
    107

    Standard

    Moin Forumler,
    heute musste ich innerhalb von 2 Tagen meine S51B1-4 zum dritten mal abstellen, weil sie einfach ausgegangen ist. Zur Vorgeschichte: hatte vor einigen Wochen bereits ein ähnliches Problem, hatte daraufhin den Zylinder zerlegt und gereinigt, ebenso den Vergaser. Da das Moped lange stand, hab ich nun auch noch 1:33 drin, anstatt der eigentlichen 1:50 (auf Rat meines Simson-Händlers hin), da es aber vorne am Zylinder heraussiffte, habe ich mal die Vergaser-Nadel auf magerste Stufe gehängt, da bis zu dem Zeitpunkt die Zündkerze auch immer ölig und schwarz war.
    Nun sieht das ganze so aus: Zündkerze ist vorne trocken und schwarz, an den Seitenrändern feucht und etwas schwarz - also keinesfalls "rehbraun". Zudem beschleunigt die S51 nur sehr beschwerlich und bei 45km/h auf der Geraden ist einfach Schluss - bergabwärts sind kurzfristig mal 55km/h drin und während es ganzen Fahrens werde ich das Gefühl nicht los, als "stottere" die Maschine etwas vor sich hin. Selbst bei leichten Anstiegen geht es kaum über 40km/h hinweg und ich muß in den 3. Gang. teilw. sogar in den 2. Gang schalten. Problematisch wird es aber erst dann, wenn ich an ner Ampel halten muß, denn dann nimmt er einfach kein Gas mehr im 1. Gang oder spätestens dann im 2. Gang an ... nur so ein schwaches Blubbern und das trotz Vollgas-Stellung, d.h., Moped abstellen !!! Und eben dabei ist mir aufgefallen, dass immer dann, wenn das Moped ausgeht (bzw. von mir abgeschalten wird), hinten aus der Gummimuffe am Vergaser (über die Luft aus dem Seitendeckel rankommt) ne nette Portion Benzin tropft.
    Eben das ist mir heute wieder passiert und ich weiß echt keinen Rat mehr .
    Kann denn wirklich der 1:33-Sprit daran Schuld sein oder hört sich das nach was anderem an???? Luftfilter und Benzinfilter sind übrigens fast neuwertig.
    Bitte helft mir soweit wie möglich, denn ich bin grad am Umziehen und komme nur noch gelegentlich ans Internet ran.

    Vielen Dank!!!
    Micha

  2. #2
    Glühbirnenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    64

    Standard

    ich hab das Gefühl, dass hier viele Fehlerquellen mit vielen Folgen vermischt werden.

    1. Am 1:33 liegts nicht. Das schmiert nur besser und qualmt mehr.
    2. Zylinder zerlegt und jetzt sifft die Fussdichtung: Klar Nebenluft
    Abhilfe: neue Fussdichtung Dichtflächen fein säubern und beim zusammenbauen !etwas! Fett drauf
    3. Vergasereinstellung (siehe FAQ) hängt im wesentlichen mit dem Kerzenbild zusammen dann nimmt sie auch besser Gas an
    4. Unterbrecher und Kondensator mal checken (also Kondensator gleich wechseln ) Wenn der Kondensator durchschlägt oder der Unterbrecher abbrennt, is am Anfang langsam (45) und dann nix mehr los
    5. Simmerringe verabschieden sich auch nach langer Standzeit mal schnell
    6. das siffen aus der Vergasermuffe kommt wohl von zu fetter Einstellung, is aber in geringem Maße zweitakttypisch. Also bei intakter Muffe und richtiger Vergasereinstellung sollte da nix siffen.

  3. #3
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Du kannst auch mal nach dem Gummi vom Choke-Kolben gucken. Wenn das nicht richtig schließt hast du immer zu fettes Gemisch...

    Am 1:33 liegts auf keinen Fall...

  4. #4
    Tankentroster
    Registriert seit
    17.05.2003
    Beiträge
    107

    Standard

    Hm ... werde mich mal am Wochenende mit meiner S51 näher beschäftigen müssen. Hier aber noch was, was mir heute erstmalig aufgefallen ist --> ich schrieb ja, dass die S51 immer nach wenigen km ausging bzw. überhaupt kein Gas mehr annahm und im 1. Gang selbst bei Vollgas-Griff nur ein leichtes Blubbern hören ließ.
    Und eben heute ist dieses wieder passiert, nur habe ich spaßeshalber mal die Simson bei diesem leichten Blubbern im 1. Gang bei Vollgas angelassen und den Benzinhahn zugedreht ... und nach ca. 1min ließen sich wieder erste Vollgasgeräusche vernehmen. Also hab ich mich schnell wieder aufs Moped geschwungen, um diesen "Energieschub" auszunutzen (natürlich immernoch bei geschlossenem Benzinhahn). Leider konnte man so nur max. bis zum 3. Gang fahren (etwa 30km/h), bei mehr Vollgas ließ die Gas-Leistung wieder abrupt nach. Habe dann nach 1km-Wegstrecke während der Fahrt den Benzinhahn wieder geöffnet (aufgrund einsetzender leichter Stotter-Geräusche), dann aber wieder vergessen, diesen alsbald zu schließen: folglich hatte ich an der nächsten Ampel wieder mein altes Problem --> überhauot keine Gasannahme im 1. Gang. Habe dann meine S51 nach Hause geschoben, da von dort nur 400m Fußweg .

    Scheint also irgendwie abzusaufen bzw. zu viel Sprit zu kriegen, meine gute alte S51 ... oder nach was hört sich das für Euch an????

    Gruß Micha

  5. #5
    Zahnradstoßer Avatar von thesoph
    Registriert seit
    18.04.2003
    Ort
    Berlin-Karlshorst
    Beiträge
    976

    Standard

    hallo micmengi,
    wie schon gepostet,
    stell doch als erstes mal den vergaser richtig ein,
    möglicherweise ist der schwimmerstand zu hoch.
    wie das geht, steht in der FAQ.
    der undichten zylinderfuß sollte natürlich auch behoben werden.
    wenn's dann immer noch probleme gibt, kann man schonmal was ausschließen...

    thesoph

+ Antworten

Ähnliche Themen

  1. Starker Benzinverlust
    Von zauberlehrling im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.09.2010, 16:43
  2. S50 B2 Elektronik - Leichtes stottern bei Vollgas
    Von sirmes im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 13.11.2006, 17:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.