+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 25

Thema: Leidiges Thema, keine Leistung....


  1. #1
    Schwarzfahrer
    Registriert seit
    14.10.2009
    Beiträge
    11

    Standard Leidiges Thema, keine Leistung....

    Hallo zusammen!

    Ich heisse Lars, bin 31 Jahre alt und seit letztem WE Besitzer einer KR51/1. Leider mag sie nicht richtig fahren.... Sie springt wunderbar an und läuft absolut ruhig im Stand, aber wenn ich fahren möchte hat sie wenig Leistung und fährt nur 45 km/h schnell, bei leichtem Gefälle 50. Ich habe den Vergaser mehrmals nach Anleitung eingestellt und sie reagiert auch so wie sie soll. Also wenn ich die Luftschraube reindrehe fällt die drehzahl und wenn ich die Schraube rausdrehe steigt sie bis zu einem Gewissen Punkt. Dann drehe ich sie ne drittel umdrehung wieder rein und lasse es so. Trotzdem keine Änderung in der Leistung.
    Sie qualmt auch nicht sonderlich viel so das man sagen kann das sie Getriebeöl frisst...
    Auspuff ist frei und wenn ich Bremsenreiniger um den Vergaser sprühe macht sich das auch nicht bemerkbar, allerdings scheint die Vergaserdeckeldichtung undicht zu sein da sie dort Benzin verliert.
    Das Loch im Tankdeckel ist auch frei. Kann da eventuell ne Düse im Vergaser zu sein?
    Allerdings bin ich mir nicht sicher ob ich die Luftfilterpatrone richtig eingebaut habe... Weiss nicht wie herum er kommt, die vertiefung nach oben oder unten? Und dann den Plastikdeckel und das Blech anschrauben... Da stellt sich bei mir trotzdem die Frage wie sie so Luft bekommen soll, der Plastikdeckel ist doch geschlossen und von der Seite ist die Patrone zu... Keine Ahnung, werd ich mir morgen früh in Ruhe nochmal anschauen.

  2. #2
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    nur mal in den raum gestellt...

    wieviel km runter? vielleicht laufgarnitur?

  3. #3
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    zündung richtig eingestellt ???
    auspuff frei ??
    genug kompression da ???

  4. #4
    Schwarzfahrer
    Registriert seit
    14.10.2009
    Beiträge
    11

    Standard

    Auspuff ist frei!

    Zündung weiss ich nicht, habe ich keine Ahnung von....

    Laufgarnitur soll regeneriert sein.

    Kompression ist soweit gut das ich es schwer schaffe den Kickstarter von Hand runterzudrücken!

  5. #5
    Kettenblattschleifer
    Registriert seit
    06.07.2008
    Beiträge
    530

    Standard

    Zitat Zitat von Turry
    Zündung weiss ich nicht, habe ich keine Ahnung von....
    Dann informier dich hier im Forum

    mfg Niklas

  6. #6
    Schwarzfahrer
    Registriert seit
    14.10.2009
    Beiträge
    11

    Standard

    Naja, dazu fehlt mir erstmal ein Polradabzieher... aber Samstag kommt ein Simson Fahrer vorbei und schaut sich mal die Zündung an.

    Ich frage mich die ganze Zeit woher der Motor die Luft bekommt, denn die Filterpatrone ist luftdicht eingeschlossen.... Muss im Deckel irgendwo ein Loch sein?!?!?! Unten in der Aufnahme wo die Patrone reinkommt ist ein Dichtring und oben in dem Deckel ist kein Loch, kann es dann sein das der Motor zuwenig Luft bekommt?

  7. #7
    Schwarzfahrer
    Registriert seit
    14.10.2009
    Beiträge
    11

    Standard

    Was mich verwundert ist das bei mir der Luftfilter oben am Lenkrad sitzt.... So wie ich es verstanden habe müsste es doch so aussehen wie in diesem Link, oder?

    http://www.schwalbennest.de/index.ph...wtopic&t=25984

    Ist das nun ganz falsch bei mir?

  8. #8
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    bei ner 1 geht der luftweg folgendermassen:

    unter der aluabdeckung ist ein roter plastikdeckel mit einem schwamm drauf. der ist rechts und links größer als der luftfilter, der darunter sitzt auf einem kleinen metallaufhängung. von da geht ein schlauch am linken rahmenrohr zum luftberuhigungskasten. von dort geht der gummianschluss zum vergaser.

    kompression musst du messen. schätzen was schwer geht funktioniert nicht.

    weis zwar nicht genau aber ich denke dein problem liegt am vergaser. check mal was für einen du hast 16N1-5 sollte es sein und achte auf die richtigen düsen und ich denke da liegt dein problem die richtige teillastnadel.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard Re: Leidiges Thema, keine Leistung....

    Zitat Zitat von Turry
    allerdings scheint die Vergaserdeckeldichtung undicht zu sein da sie dort Benzin verliert.
    Hallo Lars,

    da würde ich ansetzen!

    Deine Beschreibung lässt auf zu fetten Motorlauf schliessen.
    Entweder schliesst das Schwimmernadelventil nicht mehr ordentlich oder der Schwimmer ist zum Taucher geworden.

    Mach 'ne normale Wartung und dann wird das schon.

    Peter

  10. #10
    Flugschüler Avatar von segler3626
    Registriert seit
    02.05.2009
    Ort
    Kiel
    Beiträge
    383

    Standard

    Moin Leute,

    Ich hab auch ne KR51/1 BJ 1975.
    Und das selbe Problem trat bei mir auch auf. Mehr als 45 bzw 50 wollte sie nicht laufen.
    Vergaser eingestellt, Zündung, Luft und so weiter... Keine Änderung.
    Bis ich durch zufall mit meiner Schwalbe neben einer anderen Kr51/1 stand.
    Da fiel mir auf das mein Auspuff sehr sehr kurz aussah. Also nachgeschaut wo er bei der anderen endet und nachgemacht. Der Auspuff war gefühlte 9m auf dem Krümmerrohr drauf. Normal sind 2cm oder sowas. Die hintere Kante des Auspuffes muß etwa an dem knick(10cm vor dem nummernschild) im Panzer enden.
    Und siehe da, sie rannte. Und wie! Ich war wie erschrocken beim losfahren und gas geben.....
    Vielleicht guckst Du mal wie der Auspuff auf dem Krümmer sitzt....


    Grüße
    Christian

  11. #11
    Schwarzfahrer
    Registriert seit
    14.10.2009
    Beiträge
    11

    Standard

    Habe gerade den Vergaser auseinandergenommen... Ist nen 16N1-12 und nicht der N1-5. Die Bedüsung scheint überhaupt total falsch zu sein...

    Die Hauptdüse ist ne 70er (sofern man es erkennen kann), ist also schonmal zu gross...

    Leerlaufdüse ist ne 35, also zu klein.

    Die Düse am Schwimmernadelventil ist ne 15er oder 75er, kann man nicht ganz erkennen...

    Die Teillastnadel ist etwas verbogen und hat Kerben.

    Kann das alles auf einen zu fetten Lauf hinweisen?

    Schwimmer hat kein Benzin drin, schwimmt also noch. Nadelventil ist auch dicht.
    Werde mir mal ne neue Nadel besorgen und einen Düsensatz!

    @ Segler:

    Auspuff hab ich auch schon weiter vom Krümmer gezogen, brachte nix.


    Kommt unter das Nadelventil eigentlich ne dichtung?!?!

  12. #12
    Flugschüler
    Registriert seit
    31.03.2009
    Ort
    Eichenzell
    Beiträge
    333

    Standard

    herzlichen glückwunsch

    hast wohl dein problem gefunden und klar bekommt se zuviel sprit bei einer zu großen hauptdüse. und wie soll das gehen mit einer verbogenen teillastnadel

    mach die richtige bedüsung rein, vergess nicht den schwimmer nach der senfglasmethode einzustellen und sie rennt wieder.

  13. #13
    Schwarzfahrer
    Registriert seit
    14.10.2009
    Beiträge
    11

    Standard

    Hmm, reicht eine Minimal grössere Hauptdüse aus um auch die Zündkerze auch "feucht" zu machen? Kerzenbild ist feucht-schwarz.

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn du 9% für minimal hältst ... aber ja, natürlich hast du sofort ölige Rückstände in der Brennkammer, wenn das Gemisch überfett ist und mangels genug Sauerstoff nicht mehr vollständig abbrennt.

  15. #15
    Schwarzfahrer
    Registriert seit
    14.10.2009
    Beiträge
    11

    Standard

    Wenn man es genau nimmt sind es nur 4,5% ^^. Hoffe das mein Düsensatz morgen kommt und sie endlich vernünftig läuft!

  16. #16
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Wenn man es genau nimmt, weiß man, dass der Querschnitt zählt, nicht der Durchmesser

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Wieder leidiges Thema Zündung??
    Von schwalbenbob im Forum Technik und Simson
    Antworten: 28
    Letzter Beitrag: 30.08.2006, 22:00
  2. leidiges Thema Lagerwechsel
    Von schwalbenanfaenger im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 03.07.2005, 21:52

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.