+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte
Ergebnis 17 bis 32 von 33

Thema: Leistung?


  1. #17
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Kompression

    Guten Morgen zusammen,

    ich kenne die Sollwerte für die Kompression nicht, aber ich bin mir sicher, dass ein 2takter mit 2/3 Kompressionsdruck nix mehr zieht, garnix. Ich schenke der Messung daher wenig Beachtung, zumal ich nicht weiß mit welchem Gerät und unter welchen Umständen diese Messung zustande kam.

    Ich denke, dass eine Spitzengeschwindigkeit von 55 km/h schon recht nah am Soll liegt, und das man durch gewissenhafte Reinigung, Kontrolle und Feineinstellung die bekannten 60 km/h findet, samt "Kraft am Berg".

    Das von pug geschilderte Verhalten des Motors ist für mich das "viertaktern", Grundlage dafür ist eine zu geringe Verbrennungsgeschwindigkeit, ausgelöst im wesentlichen durch falsche Zündungseinstellung und falsche Vergasereinstellung. Mechanische Fehler wie lose Zylinderköpfe, defekte Simmeringe etc. kann man erstmal ausschließen, diese Defekte zeigen sich ausblasen des Gemisches zwischen Kopf und Zylinder oder Pfützen im Zündungsgehäuse, man kann das riechen, sehen und fühlen. Viertaktern ist eine Störung der schwingende Gassäule, also geht´s um Luft, Benzin und Abgas. Abgas ist bei neuem, originalem Auspuff wohl kein Problem, die Zündung stimmt jetzt, bleiben noch Luft und Benzin, da hat pug noch ein Stündchen Arbeit. Da viertaktern durch zu fettes Gemisch entsteht, vermute ich Probleme mit Schwimmerstand, Hauptdüse, Düsenstock oder Nadel, vieleicht auch mit dem Startvergaser.

    Viele Grüße, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  2. #18
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Wie gesagt - Der Vergaser wurde geschallt und danach mit einer Spritze und wasser mit Druck gespühlt (alle Kanäle und die Düsen)

    Schwimmerstand hatte ich letzte Woche eingestellt - Der stimmte nicht. Düsen sind zumindest korrekt beschriftet (Ich glaube kaum, dass die jemand aufgebohrt hatte. Ich habe noch einen neuen Schieber für den Startvergaser. Den könnte ich noch verbauen. Schmodder habe ich ablaufen lassen. Kam etwas - aber nicht soooo viel Luftweg muss ich noch einmal prüfen. Kam da nicht so richtig hin.

    Wrde auch die Zündung nocheinmal checken. Nicht, dass die Schrauben nicht fest genug angezogen wren und das sich wieder verstellt hatte.

    EDIT: Kompressionsmessgerät war eins für Autos. Kein sonderlich gutes aber es funktionierte. haben es mit zwei Geräten getestet und es kamen die selben Werte raus. Gerät an die Zündkerzenöffnung gedrückt und den Kickstarter betätigt.

    Natürlich haben wir mehrere Messungen durchgeführt - Werte waren immer gleich (ca. 6,2)

  3. #19
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Habt ihr auch am Gasgriff Vollgas gegeben? Nein? Dann nochmal mit Vollgas wiederholen, sonst neue Garnitur verbauen.......
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  4. #20
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    moin zusammen

    ihr habt eben gesagt das man mit ca. 2/3 der eig. kompression ne neue garnitur verbauen sollte...okey kann ich verstehn..mein moped hat als ich mal gemessen hatte (vor nem halben jahr) 7 bar kompression.. das sind zwar "nur" 0,8 bar mehr als bei pug aber mein moped zieht trotzdem am berg ganz gut und auch so auf grader strecke schaff ich locker meine 60 km/h woran liegt das den nun bei mir? sind 0,8 bar so entscheident?

    mfg markus
    mfg
    markus

  5. #21
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    beim kompression messen muss man vollgas geben. sonst werden die werte verfälscht. richtwert ist 9 bar, garnituren, die weniger als 8,5 bar komprimieren, würde ich schleifen lassen. langtuning arbeitet super und schnell, kostenpunkt mit kolben 35 euro. da kann man nicht meckern. wenn ihr das macht, schreibt ihm nur dazu, dass er bei vogelseriemotoren (m53) nicht auf 0.04 sondern wie original auf 0.03 schleifen soll.
    ..shift happens

  6. #22
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    vollgas geben beim kompression messen...das is jezz auch komisch..nen kumpel mit neuer garnitur hat ohne vollgas geben 9,3 bar gemessen...

    wieso auf 0,3 und nicht auf 0,4 schleifen? was bedeutet das?
    mfg
    markus

  7. #23
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ich würde mir erstmal alle Dichtungen und Dichtflächen ansehen ,
    den Zylinder mal mit Startpilot absprühen um zu sehen ob da etwas
    undicht ist , die billigen Messgerete aus den Diskountergeschäften
    sind ratemal Werzeuge , ausserdem muss éin bisschen Wissen
    vorhanden sein , um solche Messungen zu machen . :wink:
    Immer schön den Auspuff freihalten

  8. #24
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    vollgas deswegen, damit der zylinder auch mit der maximalen gemischmenge gefüllt wird. wenn du den gasschieber zu lässt, wird weniger gemisch angesaugt, dadurch befindet sich dann weniger masse im zylinder, und bei gleicher stellung des kolbens kommt ein niedrigerer druck dabei raus wenn weniger drin ist.

    der zylinder muss ja minimal größer sein als der kolben. original war das kolbenmaß+0,03mm. LT schleift normalerweise auf kolbenmaß+0,04mm um klemmerneigung zu vermeiden. bei meinem m53 hat eben dieses zu große spiel aber zu üblem rasseln geführt. der motor läuft zwar super und hat auch leistung, aber nerven tut mich das trotzdem. und wenn man vernünftig einfährt, klappt das auch mit 0.03 ;-)
    ..shift happens

  9. #25
    Flugschüler Avatar von Markus-KR51/1
    Registriert seit
    20.03.2007
    Ort
    Minden
    Beiträge
    298

    Standard

    das messgerät was ich benutzt habe is kein billigding...das war von nem kumpel dessen vater ahnung von autos hat und auch repariert der hat kein billig werkzeug
    mfg
    markus

  10. #26
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Möffi ,
    wenn Dein Zylinder weiniger als 1500 Km gelaufen hat , kannst Du Problemlos neue Kolbenringe einbauen , oft ist das Klingel dann weg .
    Frage mich aber bitte nicht warum das so ist , wir haben dafür keine
    ordentlich Erklärung.
    mfg
    Immer schön den Auspuff freihalten

  11. #27
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Gut - das mit dem Vollgas leuchtet ein. Ich hatte gekickt. Der Freund hat gemessen. War afaik kein Baumarktteil.
    U.U. kann ich das am WE noch einmal testen.

    Aber ich glaube eh, dass es eher an der Zündung liegt. Wenn man den ZZP genau einstellt, dann etwas nach früh/spätzündung, dann wieder zurückstellt, kommt plötzlich kein Funke mehr. 1° nach Frühzündung- Funke ist da. 1 ° nach Spätzündung - Funke da. Da scheint es ein Kontaktproblem vorzuliegen? oder Spule kaputt? Ich denke, dass das auch für die Leistungseinbußen verantwortlich ist. Nach mehrmaligem hin und herschieben der Zündplatte läuft sie auch wieder 55 (anstatt der plötzlichen 45).
    Wenn ich einen Polradabzieher habe werde ich mal nachsehen.

  12. #28
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    deutz, ich hatte damals die kanten der überströmer und des ein und auslasses nicht gebrochen. ich vermute mal dass die ringe deswegen angefangen haben zu rasseln. es rasselte nämlich schon ziemlich schnell, noch auf den ersten 50km. jetzt hat die garnitur ca 800 km runter.
    ..shift happens

  13. #29
    Tankentroster
    Registriert seit
    19.11.2004
    Beiträge
    191

    Standard

    Das ist natürlich tödlich^^

    Da können ja sogar die Fernost Ringe nicht anders^^


    Also ich würde sowieso empfehlen ordentliche Kolben zu benutzen.
    Die bei LT sind schon die besseren, aber Gabys Motorshop hat die besten.

    Ob die schleifen weiß ich allerdings nicht...

  14. #30
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    das ist (angeblich) ein original simson kolben, stammt von ieh-bäh.
    ..shift happens

  15. #31
    Tankentroster
    Registriert seit
    19.11.2004
    Beiträge
    191

    Standard

    Stand da auch sowas wie MEGU oder K20 drinn?

  16. #32
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    puh keine ahnung. was bedeutet das denn?
    ..shift happens

+ Antworten
Seite 2 von 3 ErsteErste 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Leistung
    Von det01 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.12.2003, 16:13
  2. Leistung weg
    Von schwalbenkoenig im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.09.2003, 15:10
  3. leistung weg
    Von surya im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.07.2003, 17:01
  4. leistung s51
    Von feldwegsurfer im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 08.05.2003, 16:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.