+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 33

Thema: Leistung?


  1. #1
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard Leistung?

    Hallo,

    habe ein etwas seltsames Problem.
    Meine Kr51/2 läuft auf gerader Strecke knapp unter 55.
    Wenn ich jetzt eine Brücke befahre sinkt die Geschwindigkeit und ich muss in den 2. Gang und fahre dann ca. 40. Die Brücke wieder runter Schafft sie dann aber auch nur mit 55 (oben auf der Brücke auf der Geraden hat sie wieder ca. 50)

    Sie sollte Bergab doch deutlich schneller werden?!

    Da eigentlich auch die 55 relativ wenig sind habe ich schon folgendes gemacht:

    - Krümmer ausgebrannt
    - Auspuff komplett neu (ausser Krümmer)
    - Krümmer steckt ca. 1,8-2cm im Topf
    - Vergaser im Ultraschall gereinigt und Kanäle und Düsen mit Spritze mit Wasser gespühlt (natürlich ohne Kanüle)
    - Zündzeitpunkt überprüft (22,5° vOT/ 1,8mm vOT mit Schablone/Messschieber öffnet der Unterbrecher gerade - visuell überprüft)
    - Kettenspannun ist auch ok
    - Kerze ist neu (jetzt ca 70km gefahren)
    - Reifendruck vorne/hinten je 1,5 Bar
    - Räder drehen recht gut (hinten bei mäßigem andrehen 2-3 mal vorne etwas mehr
    - Standgas und Teillastverhalten ist super

    Ansonsten ist die Leistung gut im 2. Gang macht sie bis 45 - mehr mag ich ihr nicht zumuten

    Irgendwelche Ideen?

    Bei hohen Drehzahlen Rasselt sie etwas (wenn im Stand Gas gegeben wird)
    Kolbenringe sind beide da (habe durch den Auslass geschaut)

    Vielen Dank

    Achso Suche hatte ich benutzt - Siehe überprüfte Punkte

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    ein paar stichworte:

    - kerzengesicht?
    - nebenluft?
    - simmerringe?
    - führt anfetten während der fahrt mit choke zu besserung?
    - kompression?
    ..shift happens

  3. #3
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Kerzengesicht sieht (m.E.) ok aus - werde mal schauen ob ich morgen ein foto von machen kann

    choke etwas ziehen -> motor überfettet (hört sich komisch an und scheint auszugehen)

    auf nebenluft habe ich mit bremsenreiniger getestet (Am Vergaser, Ansaugstutzen und zylinder)

    kompression kann ich bei nem freund testen

    simmerringe - keine ahnung. muss ich prüfen wie komme ich da ran?
    Der hinter dem Primärritzel kanns ja nicht sein - oder? Getriebeöl wird nicht weniger
    Der andere ist hinter der Zündplatte?

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,
    Zum Fehlen der letzten paar km/h lies Dir mal das hier durch.
    Es geht da zwar um den SR50, trifft aber grundsätzlich auf andere Möps auch zu... :wink:
    Gruß aus Braunschweig

  5. #5
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Verbrauch ?

    Moin pug,

    wie sieht´s mit der "Laufkultur" Deiner Schwalbe aus? und mit dem Verbrauch?

    Ich vermute mal, das Deine Schwalbe bei 55 km/h wie gegen eine "Wand läuft" und nicht frei ausdreht, in den kleineren Gängen fällt nicht so sehr auf, weil das bisschen Kraft aufgrund der Übersetzung so eben noch reicht, aber Berg geht´s leistungstechnisch in die Knie (2ter Gang!). Dieses Drehverhalten nennt man "Viertaktern", weil nicht bei jeder Umdrehung auch tatsächlich gezündet wird.

    Wenn Dein ZZP und der Kontaktabstand wirklich stimmen (Kerze auch), liegts an Vergaser und Luftfilter. Bleibt nur viel Abstimmungsarbeit.

    Mach mal ein Bild von der Kerze (erst ein paar km fahren, Kerze warm fotofieren). Dann sieht man mehr.

    Kontrolliere Deine Zündkontakte mal mit Zigarettenpapier: einfach zwischen die Kontakte legen und unter Zug halten (aber nicht rausziehen), wenn Du dann das Polrad langsam weiterdrehst, ziehst Du das Zigarettenpapier von selbst heraus. Damit hast den Öffnungszeitpunkt auch ohne Klingel oder Prüflampe genau ermittelt.

    Bevor Du den Vergaser angehst, solltest Du den Weg der Luft vom Lenker bis in die Gummimuffe kontrollieren (Nebenluft) und reinigen, hilft oft mehr als alles Gefummel an den Düsen.

    Viel Glück, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  6. #6
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Ja - so fühlt es sich an (wie gegen die Wand)

    Der Tipp mit dem Zigarettenpapier ist super - werde ich testen. Eine Markierung mit dem Edding habe ich ja schon auf dem Polrad

    Wie reinige ich den Luftschlauch? Pressluft? oder mit Wasser durchspühlen?

  7. #7
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Im ZZP soll der Kontackt 0,03mm offen sein.
    Die meisten Zigarettenpapiere sind ab 0,04-0,05mm Dick, außer das aller letzte Blatt (meist farbig) ist 0,03mm dick.

    Die dünnen Blättchen von OCB hab ich aber nicht ausprobiert.


  8. #8
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Dumme Frage, aber was ist Edding? Dieses Wort fehlt in meinem schweizer Vokabular! Meint ihr damit einfach einen Wasserfesten Filzstift?

    mfg

  9. #9
    Restaurateur Avatar von poss
    Registriert seit
    21.02.2006
    Ort
    Berlin
    Beiträge
    2.379

    Standard

    Ja ....

  10. #10
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Luftweg reinigen

    Moin pug,

    den Luftweg zu reinigen ist nicht schwer:

    Den Schlauch kannst Du optisch kontrollieren, ggf. einen dünnen Putzlappen mit einem Bindfaden durchziehen (wie beim Gewehr reinigen). Beim Ansauggeräuschdämpfer popelst Du den Stopfen raus und lässt den Sabber rauslaufen. Wenn´s beim fahren viertaktert ist etwas mehr Sabber drin. Luftfilter in Benzin auswaschen und etwas Sprühöl draufgeben. Beim zusammenbauen erst die Feder reingeben, dann den Filter. Die Glocke muss evtl. mit Silikon abgedichtet werden, sonst zieht´s dort Falschluft.

    Wenn der Luftweg stimmt, bleibt noch der Auspuff: den Topf grob auskratzen, mehr nicht, die Öffnungen im Gegenkonus freipopeln, im Endtopf die Röhrchen des Schalldämpfers freistechen und gut.

    Danach Vergaser einstellen und Deine Schwalbe sollte wieder frei drehen.

    Viel Erfolg, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  11. #11
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    Gut - Auspuff ist Nagelneu. Krümmer gründlich gereinigt.

    Dann belibt eigentlich nur die luftzufuhr. Bin gespannt auf den Sabber

    Werde berichten.

    Achso - Ja, Edding ist eine Marke für Filzstifte. Markiert habe ich mit dem dünnsten aus dem Bild

    Ich habe erst vor kurzem mein schweizerisch erweitert mit:
    angetönt, Traktandenliste und "tschüß" als Begrüßung

  12. #12
    pug
    pug ist offline
    Zahnradstoßer
    Registriert seit
    27.03.2008
    Ort
    Planet Erde
    Beiträge
    803

    Standard

    ...so nun isses noch schlimmer geworden.

    Was wurde gemacht:

    Kompression waren ca. 6.2 bar (oder was für eine Einheit auch immer dieses Teil anzeigte?) - Habe danach die Kopfmuttern etwas nachgezogen (ca 1/4 Umdrehung - Bei Zweien hat es leicht geknackt - war aber wohl nicht das Gewinde, da sie anzogen - Habe auch keine Gewalt angewendet)

    Haben heute den Unterbrecherabstand korrekt eingestellt (der war viel zu gering.
    Nun ist er auf 0,4mm. Und seitdem fährt sie nur noch 45. Es liegt wohl an der Zündung.

    Zündzeitpunkt war dann 5° zu früh - also ca. 25°vOT aber auch ein richtigstellen auf 1,8mm/20,5° vOT hat keinen Leistungsgewinn gebracht.

    Was ist da faul?

    Kerzenbil habe ich Fotografiert - Sieht OK aus! Vielelicht etwas viele Ablagerungen?
    Angehängte Grafiken

  13. #13
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von poss
    Ja ....
    Ja dann sagt doch "wassärfäschta Filzstiiift", dann verstehe ich das auch

  14. #14
    Flugschüler Avatar von Astrofreak
    Registriert seit
    25.03.2008
    Ort
    Dresden
    Beiträge
    312

    Standard

    @pug hab ein ähnliches Problem wie du, ich komm einfach nich gut über etwa 55kmh
    hab auch schon fast alles versucht, nachdem ich letztens die Zündung eingestellt hab zog sie etwas besser aber das wars auch schon...berunter komme ich auch nich groß über 65kmh,

    kan aber nich wirklich vergleichen wie es sein müsst, hab vorher noch nie was vergleichbares gefahren, leider
    wenn man gleichmäßig fährt, kommt mir vor als wenn immer mal wieder ein *klack* fehlt, also einzelne zündungen einfach nich kommen...
    unterbrecher is in ordnung, der ist fast neu, ich könnte ggf. noch den kondi wechslen...

  15. #15
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Der Weg ist der richtige ...

    Guten Morgen zusammen,

    nach dem die Zündung nun stimmt, muss noch der Vergaser eingestellt werden, vorher den Luftweg sauber machen.

    Am Kerzenbild kann man sehen das es mit der Verbrennung nun schon fast hinhaut. Der Isolator der Mittelelektrode ist oben hellbraun und wird ringförmig nach unten dunkler, auf dem Kerzenrand sitzt noch etwas Ruß, der aber bei richtiger Einstellung weiter verbrennen wird.

    Das der Vergaser im Ultraschall war, heißt nicht, dass auch alle Bohrungen frei sind. Insbesondere die Querbohrungen am Düsenstock (2 oder 4 Stück, je nach Vergaser) und die Korrekturluftkanäle (die auf der Ansaugseite des Vergaser nicht mit Kitt zugeschmiert sind) müssen frei sein, dann klappts schon, bei meinem Vogel war´s genauso.

    Viel Glück, Uli
    Spektakuläre Aktionen sind meistens sinnlos !

  16. #16
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    Zitat Zitat von pug
    ...so nun isses noch schlimmer geworden.

    Was wurde gemacht:

    Kompression waren ca. 6.2 bar

    dat sollte ein bißken mehr sein. nicht unter neun. wenn alles andere stimmt, würde ich ne neue garnitur verbauen.

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Leistung
    Von det01 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 06.12.2003, 16:13
  2. Leistung weg
    Von schwalbenkoenig im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.09.2003, 15:10
  3. leistung weg
    Von surya im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 19.07.2003, 17:01
  4. leistung s51
    Von feldwegsurfer im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 08.05.2003, 16:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.