+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Leistung fällt ab


  1. #1

    Registriert seit
    23.01.2005
    Beiträge
    3

    Standard

    Hallo alle zusammen!
    Meine Schwalbe hat fogendes Problem:
    nach ca. 2 Min. fällt die Leitung der Simson ab (anfangs ca 70 km/h, dann 30 km/h). Der Tank und der Vergaser wurden bereits gereinigt. Zündkerze ist neu (und rehbraun). der Auspuff ist frisch ausgebrannt. Der Tankhahn ist auch i. O. Die Zündung stimmt angeblich auch (Auskunft eines Simson-Fachhändlers). Vielleicht habt ihre eine Idee, die mit weiterhilft.

  2. #2
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Hallo, welche Schwalbe hast du denn ? (KR51, KR51/1 oder /2?)

  3. #3

    Registriert seit
    23.01.2005
    Beiträge
    3

    Standard

    Mein Supergefährt ist eine Schwalbe KR 51/2 E

  4. #4
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    Also hat sie den Motor M541 (S51)
    Ist die Maschine schon mal zerlegt worden (zwecks Überholung)?
    Es scheint, als wenn die Kurbelwellen-Dichtringe hinüber sind.
    Da beim M531/541 die Kurbelwellenlager durch das Kraftstoff-Öl-
    Gemisch geschmiert werden, braucht der Motor nicht komplett zerlegt
    werden, um die Simmeringe zu erneuern. Auf der Kupplungsseite wird
    nach Entfernen des Ritzels ein Dichtring der Grösse 20X35, auf der
    Lima-Seite nach Ausbau der selben ein 20X47 verbaut Getriebeöl 0,4
    Liter SAE 80 einfüllen; dann dürft's das gewesen sein.
    Das vorverdichtete Kraftstoff-Luft-Gemisch wird bei warmer Maschine
    durch die Simmeringe nach aussen gedrückt.
    Prüfen lässt sich das ganz einfach: Den Einfüllstopfen (rot oder
    schwarze Plastschraube) herausdrehen und lose auf die Einfüllöffnung
    stecken, Kickstarter treten (bie eingeschraubter Zündkerze); fliegt
    Die Einfüllschraube beim starten weg, sind die Simmeringe hinüber.
    Oder riecht das Getriebe-Öl nach unverbranntem Sprit > gleiche
    Ursache!

  5. #5

    Registriert seit
    23.01.2005
    Beiträge
    3

    Standard

    Roter Deckel ist beim Starten nur weggerutscht.
    Was mir noch Bedenken macht, der Schaden ist relativ schlagartig (nach einem Tranport auf einem Hänger) aufgetreten.
    Trotzdem: guter Tipp. Werde mir mal 2 Stunden am Wochenende Zeit zum Schrauben nehmen.
    Gebe Bescheid wenns funktioniert hat. Danke.

  6. #6
    Simsonfreund Avatar von domdey
    Registriert seit
    15.01.2005
    Ort
    03099 Kolkwitz
    Beiträge
    1.795

    Standard

    GERN GESCHEHEN !

+ Antworten

Ähnliche Themen

  1. Auspuff fällt ab!
    Von HazZzard im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 08.10.2008, 13:09
  2. Auspuff fällt ab
    Von eblawhcS_nosmiS im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 04.06.2008, 19:13
  3. Mir fällt was auf!
    Von robbikae im Forum Smalltalk
    Antworten: 11
    Letzter Beitrag: 03.08.2004, 07:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.