+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Leistung je nach Hormonspiegel / Plörrendes Geräusch


  1. #1
    Tankentroster
    Registriert seit
    19.11.2004
    Beiträge
    191

    Standard Leistung je nach Hormonspiegel / Plörrendes Geräusch

    Moin Leute,
    meine Schwalbe hat seit neuestem ein komisches Geräusch.
    Es kommt ganz klar aus der Motorgegend.
    Es hört sich an als ob der Krümmer bei jeder 2.-4. Umdrehung der KW was ausspucken würde, ist aber alles dicht soweit ich sehen kann.

    Zweites Problem ist die sporadische Leistung der MAschine.
    Ich bin letztens ca. 15 km mit 65 gefahrn...aber im moment geht sie vor allem untenraus nicht so gut.
    Es ist eine KR51/1 mit

    -Vape
    -Auspuff sauber
    -ZK etwas helles Rehbraun

    Ich hoffe ihr könnt mir helfen.

  2. #2
    MC
    MC ist offline
    Tankentroster Avatar von MC
    Registriert seit
    23.03.2005
    Ort
    Ottendorf-Okrilla bei Dresden
    Beiträge
    156

    Standard

    Zündung und Vergassereinstellung prüfen.
    zu den geräuschen das könnte von den Lagern kommen.
    besser ist es meist wen man das geräuch hört
    There is a solution for every problem

  3. #3
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    zündung einstellen bei einer Vape???? am besten du versuchst mal eine neue kerze und machst mal dein luftfilter sauber.

    MfG Bohne.

    P.S:das geräuch könnte das eine art rasseln sein, oder wie????wenn es geht noch mal besser beschreiben.
    Ewig lebt der toten taten Ruhm

  4. #4
    Tankentroster
    Registriert seit
    19.11.2004
    Beiträge
    191

    Standard

    Die Vape hab ich beim Einbau de4rselben fachgerecht auf 1,5mm vor ot
    eingestellt.
    Luftfilter ist sauber .
    Das Geräusch ist nicht laut, es kommt aus Motorrichtung und ist so leicht matschent (Matsch) es hört sich an als ob da was raus "Panscht".
    Naja bin kein Akustiker.
    :cry:
    Ich werde mir warscheinlich nen Vergaser Reparatursatz kaufen mit neuen Düsen etc..
    Krümmer ist wie gesacht dicht.


    Nun eine Vermutung:


    Ich fahr seit ca. 2 Monaten jeden Tag mit nur 45km/h im Windschatten von nem Roller 10 km zur Schule. (Der FAhrer is n Kumpel von mir)

    Könnt es daran liegen?

    Sollte ich mir ein kleineres Ritzel besorgen damit der Motor mit höherer Drehzahl läuft?

    In der Beschleunigung bin ich nämlich ziemlich langsam im Vergleich zu dem Roller das würde dann ja wohl helfen ne?

    Sagt ma eure Meinungen bitte

  5. #5
    Kettenblattschleifer Avatar von schangri
    Registriert seit
    05.11.2006
    Ort
    wo anders
    Beiträge
    607

    Standard

    ,Hallo,

    könnte es evtl. sein das Dein Pedal für die Hinterbremse am Trittbrett vibriert;
    guck mal ob da so ne art Ringgummi is das die beiden trennt.

    Gruß Schangri

    Ups.....bei ner/1 ists natürlich ein Anschlaggummi !

  6. #6
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    also ich würde die zündungseinstellung überprüfen..
    denn die zündung muss auf 1,4mm vor ot sein, nicht 1.5 vor ot.

    dann den gaser reinigen und einstellen.

    der schwalbe macht es nix aus ob sie 45..50..55...60 oder so fährt..!
    das ritzel ändern wird deinem problem nicht zu/abtun..

    gruss TI

  7. #7
    Luc
    Luc ist offline
    Flugschüler Avatar von Luc
    Registriert seit
    16.06.2005
    Ort
    Oschersleben
    Beiträge
    451

    Standard

    so wurde es mir letztens gesagt

    Zitat Zitat von Airhead
    Der ZZp hat sich nicht verändert. Immer noch 1,5mm vor OT.
    Einstellen mittels Messuhr (oder anderem Messgerät)
    Es sollte auch eine Gradscheibe gehen. Du musst dann nur den
    WInkel haben. So kannst du dir eine Makierung auf dem Gehäuse und
    dem Polrad machen. Die GP stellst du über den Geber (bzw. Geber zu
    Polrad) ein.
    MfG Bohne

    P.S: Quelle ZZP in KR/51
    Ewig lebt der toten taten Ruhm

  8. #8
    Simsonfreund Avatar von T.I._King
    Registriert seit
    04.04.2006
    Ort
    Bei Bad Kreuznach
    Beiträge
    1.758

    Standard

    wie kam ich denn auf 1,4???

    mmmhh.....

+ Antworten

Ähnliche Themen

  1. Schleifendes Geräusch nach Zylinderwechsel
    Von Kachel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.11.2009, 15:16
  2. Leistung nach Rep.-ausschliff(en)
    Von Matthias1 im Forum Technik und Simson
    Antworten: 32
    Letzter Beitrag: 15.08.2007, 18:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.