+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 21

Thema: Leistung einer KR 51 so normal ?!


  1. #1
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard Leistung einer KR 51 so normal ?!

    Hey,
    habe einmal eine kleine/große Frage an euch.
    Ich habe eine 67er Schwalbe, welche soweit auch noch recht gut läuft (bin in 2 Monaten knapp 2000km gefahren), jedoch merke ich, dass sie vorallem im 3 gang sehr langsam anzieht (von 40-50 , danach recht gut bis 65).. Ich habe nun auch die letzten Fahrten extra probiert so spät wie möglich hochzuschalten, jedoch hat es keinen großen Erfolg gebracht.. Nun bin ich auf die Möglichkeit gekommen mit dem Gemisch.. Also ich tanke bis jetzt immer 1:33, weil ich der Meinung das meine Simme das brauch, jedoch weiß ich noch wie der Verkäufer damals zu mir meinte, dass da 1:50 reinsollte (bzw. er es immer gemacht hat) -> an sich ja Schwachsinn (da Baujahr 67), aber es könnte ja sein, dass an der irgendwas in der Richtung verändert wurde (leider kein Originaler Zylinder drauf (von der KR51/1), was ich schon sehr bedauerlich fand...)
    2te Möglichkeit: Vergaser falsch eingestellt (Schwimmer, Leerlaufgemisch or whatever) Kann der Vergaser für folgende Dinge eine Rolle spielen? Wenn ja, wie kann ich den testen/ausschließen.. Ihr müsst bestimmt denken ich bin blöd :( Bin halt noch ziemlicher Laie, also Entschuldigung schon einmal vorweg:)
    Meine 3te Möglichkeit ist natürlich, dass es an dem falschen Zylinder liegt und dem damit auch falschen Ansaugeweg.. Wenn dies so ist, muss ich damit wohl einfach leben und mir sagen: Pech gehabt wenn du so einen Schmarrn kaufst, wenn jedoch nicht, dann würde ich mich sehr über neue Möglichkeiten freuen.. :)
    Letzte Möglichkeit meinerseits ist, dass das ganz normal für so eine alte aber doch wunderschöne Schwalbe ist:) (habe leider keine Erfahrungen mit anderen alten Schwalben gemacht und kann daher auch nie sagen was richtig und gut ist:/)
    Hier noch ein paar Eckdaten für euch (Alles subjektiv!):
    -Auspuff frei
    -Vergaser frei
    -Simme springt immer zuverlässig an
    -geht auch im warmen zustand an
    -Sie läuft 60-65
    -Sie beschleunigt auch auf Hügeln/kleinen Bergen
    -Verbrauch liegt bei ca 3-3,5 Litern
    -Lief die letzten 2tkm ohne große Murren

    Hoffentlich habt ihr es bis zum Ende geschafft und habt die ein oder andere Idee für mich :)
    Mem0ry
    PS: Falls jemand aus der Nähe kommt (Lüneburg) und mal Lust hat mir unter die Arme zu greifen würde ich mich auch sehr freuen :)

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    "Never change an running system!"

    Am Öl-Benzingemisch wird's wohl gar nicht liegen.
    Wenn schon, dann eher an den Veränderungen am Motor bzw. an der Vergasereinstellung.
    Da würde ich, wenn überhaupt (s.o.) mal die Teillastnadel eine Kerbe höher oder tiefer hängen und probieren was sich danach wie verändert.

    Peter

  3. #3
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    Alles klaro!:) Werde das morgen mal mit der Teillastnadel ausprobieren.. Was würde ein hochhängen bzw. ein tiefer hängen bewirken ? Nur damit ich vorher weiß, welchen Effekt ich damit bewirken möchte.
    Mem0ry

  4. #4
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    Wenn du die Nadel höher hängst, wird das Gemisch im Teillastbereich angefettet (mehr Sprit beim Gasgeben), beim Tieferhängen wird das Gemisch abgemagert, also weniger Sprit, im Teillastbereich.

    Gruß Peter
    Perfekte Arbeit macht dauerhaft Spaß. Murks schafft dauerhaft Verdruss!

  5. #5
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    Und was von beiden würde bei dem von mir genannten " Problem" mehr Sinn machen ?

  6. #6
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    wenn du mit vollgas beschleunigst, macht die teillastnadel, wie ihr name schon sagt, gar nichts.
    ..shift happens

  7. #7
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    ähm gut.. jetzt bin ich verwirrt also macht das mit der teillastnadel nichts bei meinem "problem"?

  8. #8
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    vll wars blöd formuliert. du hast nicht geschrieben ob das von dir mokierte mangelhafte durchzugsvermögen bei vollgasstellung oder bei teillast auftritt. falls bei teillast, kannst du mit der nadel experimentieren. auf den benzindurchsatz bei voll aufgedrehtem gas hat die teillastnadel keinen einfluss. (heißt ja nicht umsonst teillastnadel).
    ..shift happens

  9. #9
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Also für mich hört sich das Alles ziemlich normal an. Die einzigen Punkte, die es meiner Meinung nach zu prüfen gilt , sind a) wie sieht das Kerzenbild aus ? ( vielleicht läuft sie ein wenig zu fett ; 3,0-3,5l Verbrauch sind ein Hauch zu viel ) b) wie ist die Kompression der Garnitur ? und letztendlich c) passt die Zündungseinstellung noch 100%ig oder steht diese auf ein wenig spät ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  10. #10
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    a) ziemlich braun (fast rehbraun)
    zu den 3-3,5 litern.. -> es sind eher 3 liter und nur wenn ich mit 2er besatzung fahre mehr..
    b) gute frage.. kann man das einfach messen? wenn ja wie?
    c) das werde ich die tage mal überprüfen.. :)

  11. #11
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Zitat Zitat von Mem0ry Beitrag anzeigen
    b) gute frage.. kann man das einfach messen? wenn ja wie?
    Mit einer Kompressionsmeßuhr. Die Werkstätten haben oft so ein Ding - vllt. kannst du dort fragen ob du das mal ausleihen kannst.

    Vorgehen:
    Zündkerze raus, Kompressionsmeßuhr rein, Zündung aus, Gashahn voll aufdrehen und schließlich mehrmals kicken bis der Zeiger nicht weiter ausschlägt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  12. #12
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    okay, werde das mal im Kopf behalten und probieren es bald irgendwo mal machen zu lassen..
    Aber hat die Kompression nicht auch was mit der Zuverlässigkeit beim Ankicken zu tun ? Denn das funktioniert ja tadellos.. wenn ich falsch liege einfach kurz schreiben,
    Mem0ry

  13. #13
    Kettenblattschleifer Avatar von christophsschwalbe
    Registriert seit
    05.06.2012
    Ort
    vs
    Beiträge
    548

    Standard

    ich weiss nicht was dein problem mit der kompression zu tun haben soll ??so wie du schreibst fährt sue doch super.ich glaub eher das das mit dem zyli zusamenhängt und dann wahrscheinlich noch der falsche lufi und falscher krümmer.


    was für einen krümmer hast du den drauf ?? noch den alten oder den /1 er?
    Mach es lieber selbst, dann weisst du was du hast.

  14. #14
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von Mem0ry Beitrag anzeigen
    (leider kein Originaler Zylinder drauf (von der KR51/1)
    Da passt nur nur der "Krümmi" der auch auf den KR 51/1 Zylinder gehört d'rauf, sonst schleift der Auspuff auf der Straße und Kompression hat 'was mit Kraftentwicklung zu tun.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  15. #15
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Hi,

    aber genau da ist das Problem. Der kurze Ansaugweg ist genau auf den KR51-Zylinder und kurzen Krümmer angepasst. In der Kombi mit M53/1 Zylinder und KR51/1-Krümmer erreicht man zwar die 60-65, zieht am Berg aber kein Hering vom Teller. Und den längeren Ansaugweg kann man nicht einbauen, da ist ein Stück Rahmen im weg.

    MfG

    Tobias

  16. #16
    Schwarzfahrer
    Registriert seit
    03.03.2013
    Ort
    Lüneburg
    Beiträge
    24

    Standard

    Mmh ok alles klar, das habe ich auch schon befürchtet.. Fand es auch sehr schade, als ich das mit dem kr 51/1 zylinder gesehen habe.. Kann man aus dieser Kombi irgendwie das maximale an Leistung rausholen oder sollte ich mich einfach damit abfinden wie sie jetzt läuft? Danke trotzdem vielmals für euer Engagement.. Ich stelle nachher mal ein paar Bilder rein, damit ich weiß was für einen Krümmer ich habe :)
    Mfg Mem0ry

    EDIT: Ok das mit dem Krümmer hat sich durch Wessischraubers post erledigt..

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 10.06.2011, 09:17
  2. Gibt es einen Unterschied zwischen BVF16n1-11 und BVF 16n3-1
    Von meskalin666 im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.02.2009, 18:22
  3. Vape macht einen auf Selbstzünder
    Von akcrazy im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 16.09.2008, 19:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.