+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Leistung nur in schmalem Drehzahlbereich; KR51


  1. #1
    Zündkerzenwechsler Avatar von eleazar
    Registriert seit
    13.06.2005
    Ort
    Berlin
    Beiträge
    35

    Standard Leistung nur in schmalem Drehzahlbereich; KR51

    Hallo zusammen,

    ich habe bei meiner Schwalbe immer nur einen kleinen Drehzahlbereich, bei dem wirklich Leistung entfaltet wird. Ich beschreibe mal kurz das Problem:
    1) im Leerlauf gute Reaktion aufs "Gas geben"
    2) im 1. Gang kann ich durch langsam einkuppeln und etwa 1/2 - 3/4 Gas gut anfahren
    3) beim Schalten in den 2. Gang (20-25 km/h) habe ich dann ein Leistungsloch, dass ich nur durch Vollgas langsam überwinden kann. Dann folgt eine kurze Phase guter Beschleunigung bis ca. 40 km/h bis der Motor anfängt sich zu schütteln und ohne viel Leistung hochdreht.
    4) Schalte ich dann in den 3. Gang bricht die Drehzahl stark ein und ich komme nur langsam mit Vollgas aus dem Leistungsloch. Maximale Geschwindigkeit von etwa 60 km/h erreiche ich danach wieder zügig und kann sie auch halten.
    Meine Befürchtungen wären a) verstellte/schwache Zündung (habe ich wenig Erfahrung) und b) Resonanzprobleme der Zu- und Abluft (für mich Voodoo).

    Kenn jemand so ein Verhalten und könnte mir Tips geben, den Durchzug zu verbessern?


    Ich fahre eine KR51 '64, 3 Gang, Handschaltung
    Vergaser: NKJ-135 (Hauptdüse ??), Teillastnadel 2. Kerbe von oben, geputzt;
    Tank: entrostet und versiegelt, ausreichend Benzinfluß zum Vergaser, kein Benzinfilter aber öfter Luftblasen im Schlauch
    Motor: regeneriert und eingefahren (~700km); Nebenluft nicht getestet
    Zündkerze: neu 260'er, Elektrode@0,4mm, dunkler Rand leicht weiße Elektrodenspitze, Zündfunke regelmäßig;
    Kerzenstecker: noch nicht getauscht
    Auspuff: gängig und keine "Leaks"
    Elektrik: funktioniert
    Geändert von eleazar (04.10.2011 um 11:57 Uhr) Grund: edit
    Was machen Sü denn? Ich verkaufe Westen im Osten. Nor denn!!

  2. #2
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Auf Nebenluft würde ich prüfen, genau wie den ZZP. Beides kein Hexenwerk. Grad die weißliche Kerze deutet darauf, dass das Gemisch zu mager ist (oder der Zündzeitpunkt zu sehr in Richtung früh liegt).

    Ansonsten großes Thema: Ansauganlage. Ist diese bei dir Original wie vorgesehen (T-förmige Ansaugmuffe mit Luftfilter direkt am Vergaser)? Und ist der Auspuff auch der Originale und auch frei von Ruß und Ölkohle?
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Das Einstellen der NKJ ist eine Wissenschaft für sich ... schau mal ins ddrmoped.de Forum, da gibt's einen eigenen Thread, wo gemeinsam gekämpft wird und der sich sehr spannend liest.

  4. #4
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Das Problem kommt mir bekannt vor, ist bei meinem 67er Star auch ähnlich, fahre jedoch nen 16 n1-1
    Bei mir liegts denke ich am doch sehr ausgelutschten Zylinder, da ist nicht mehr so viel mit Kompression.

    Wie viele km hat denn der Motor von der Schwalbe schon hinter sich?
    edit: Ups, das weiter unten hab ich garnicht gelesen.

    Also grundsätzlich ist die "Leistungsentfaltung" von den alten Motoren auch ein wenig sehr in den oberen Drehzahlbereich verschoben.


    Gruß Robin

  5. #5
    Zündkerzenwechsler Avatar von eleazar
    Registriert seit
    13.06.2005
    Ort
    Berlin
    Beiträge
    35

    Standard

    So ... habe ein wenig an der Lastnadel gespielt und Besserung erreicht bei tiefster Einstellung (1. Kerbe von oben) und leicht erhöhtem Standgas. Die Schraube dazu ist recht wackelig und die Kerbe am Schieber/Kolben (?!?) hat auch Riefen, aber die Schwalbe läuft etwas spritziger.
    Lief spritziger :( weil ich an der Zündung gespielt habe ...
    Ich habe keine Zünduhr und kein Kolbenstopper und auch keinen Meßschieber, aber OT bestimmen mit Schraubenzieher braucht ja nur etwas Gefühl und Augenmaß :)
    Jedenfalls habe ich den Trick mit dem Klebestreifen auf dem Polrad und den Markierungen für OT und ZZP ausprobiert, war mir aber nicht sicher welchen Wert ich nehmen soll:
    1,5mm vOT (18,5mm auf dem Klebestreifen) weil M53 Motor oder
    1,8mm vOT (20,5mm auf dem Klebestreifen) weil ich eine neue Kurbelwelle drin habe, um 1:50 tanken zu können.
    Da ich den Unterbrecher nicht so richtig fühlen konnte, habe ich einfach mal die Grundplatte um 1-2 mm im Uhrzeigersinn gedreht, da ja Frühzündung vermutet wurde und ich das mal probieren musste :) Habe natürlich auch Markierungen auf der Grundplatte und Motorblock gemacht um das wieder zurück stellen zu können.
    Was ich aber nicht gemacht hatte, war die Mutter zu Sicherung des Polrades richtig fest zu ziehen und deshalb ist mir nach kurzem Gas geben der Halbmond abgeschert. Und natürlich kein passender in Reichweite :( heißt also bei Gelegenheit nachkaufen.
    Das muss sie jetzt "durchstehen", die Schwalbe.

    Fortsetzung kommt bestimmt noch ...
    Geändert von eleazar (04.10.2011 um 20:07 Uhr) Grund: Schreibfehler ausgebessert
    Was machen Sü denn? Ich verkaufe Westen im Osten. Nor denn!!

  6. #6
    Zahnradstoßer
    Registriert seit
    07.09.2010
    Beiträge
    810

    Standard

    1,5mm wäre richtig, außer du hast es geschafft ne Welle mit 44mm Hub zu verbauen, denn darauf kommt es an und nicht auf Gleit- oder Nadellager ;-)

  7. #7
    Zündkerzenwechsler Avatar von eleazar
    Registriert seit
    13.06.2005
    Ort
    Berlin
    Beiträge
    35

    Standard

    Achso ... ich hatte eine KW für K51/1 mit dem neuen Lager geholt. Die hatte dann wohl die alten Abmessungen. Gab es da nicht trotzdem baujahrabhängig Unterschiede zwischen den KWs, speziell KR51 und KR51/1 ?
    Was machen Sü denn? Ich verkaufe Westen im Osten. Nor denn!!

  8. #8
    Simsonschrauber Avatar von Troy
    Registriert seit
    07.05.2010
    Ort
    Göttingen
    Beiträge
    1.199

    Standard

    Bei den ganz alten vom Konus her aber dann würde das Polrad überhaupt nicht passen,
    der Rest ist genau gleich.

    Gruß Robin

  9. #9
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Es gab drei wesentlich verschiedene Kurbelwellen über die Jahre: Die erste hatte einen gleitgelagerten Kolbenbolzen und einen sehr flachen Konus 1:10, die zweite dann den Konus 1:5, die dritte schließlich ein Nadellager. In der Detailausführung gab's mehr Unterschiede, im funktionalen ist das aber alles.

    Passen tun sie alle in die ganze Motorserie. Wer an einem uralten Motor das mit dem Konus verpeilt, braucht hinterher ein anderes Polrad - aber es gilt auch umgekehrt: Wer eine moderne Zündung möchte (von SLPZ bis VAPE) oder/und lieber mit Gemisch 1:50 fährt, baut auch in die alten Motoren die neueste Version der Kurbelwelle ein.

  10. #10
    Zündkerzenwechsler Avatar von eleazar
    Registriert seit
    13.06.2005
    Ort
    Berlin
    Beiträge
    35

    Standard

    Juhu, Probleme gelöst
    Bin mit einer ellenlangen Liste Kleinteile zum Austausch der 6V-Zündung in den Simson-Shop hinein und dann doch mit einer VAPE-Zündung wieder rausgekommen
    Zum Glück hat's jetzt am Wochenende nicht geregnet, da konnte ich in Ruhe die alte Elektrik zerlegen.
    Hatte beim Einbauen der VAPE nur ein paar kleinere Probleme, die aber durch vielfältige Anleitungen und Schaltpläne hier und im weiteren Netz behoben werden konnten. Natürlich habe ich mir wieder einen (geborgten) Halbmond zerrissen, aber jetzt hilft eine abgezwackte Unterlegscheibe aus, bis Ersatz kommt ...
    Aber das Absaufen durch schwache Zündung im Standgas und nach kürzerer Fahrt ist weg, sie hängt gut am Gas und Blinker und alle anderen Lichter sind wunderbar hell!
    War recht teuer, aber ich hoffe das lohnt sich über die Jahre.
    Was machen Sü denn? Ich verkaufe Westen im Osten. Nor denn!!

+ Antworten

Ähnliche Themen

  1. KR51/1: Geringe Leistung
    Von Robertoli im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.04.2011, 13:08
  2. Keine Leistung KR51/2
    Von bkay im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 05.04.2011, 22:38
  3. KR51/2E: Ruckeln des Fahrzeuges im hohen Drehzahlbereich
    Von docchemistry im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 27.05.2009, 15:34
  4. KR51/2 N Ladeanlage Leistung erhöhen
    Von DG7RBV im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.03.2007, 21:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.