+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Leistung nur wenn vorher Gas gegeben wurde als die Maschine aus war


  1. #1

    Registriert seit
    05.05.2012
    Beiträge
    7

    Standard Leistung nur wenn vorher Gas gegeben wurde als die Maschine aus war

    Hallo liebe Schwalbennestler,

    ich habe mich hier im Board angemeldet weil ich ein Problem hab bei dem ich mal Euren Rat brauche. Ich war vorher immer nur inaktiv und habe versucht über die Suchfunktion Rat zu finden aber diesmal habe ich nichts passendes gefunden.
    Ich habe folgendes Problem: Meine Schwalbe zieht relativ wenig und kommt laut GPS mit mir allein (65 kg) so auf 55 km/h bei gerader Strecke. War mir bis jetzt immer relativ Wurscht weils mir sonst reicht aber wenn ich dann mit Sozius fahre ist die Leistung schon ein bisschen wenig. Jetzt habe ich vor einigen Tagen die Maschine nur kurz beim Geld abheben abgestellt und dabei den Sprithahn auf gelassen weil das ja normalerweise nicht länger als 2 Minuten dauert. Hab dann aber doch noch ne Freundin getroffen sodass die ganze Aktion dann doch länger gedauert hat- schätze mal 30 Minuten. Als ich dann wieder los gefahren bin fiel mir auf, dass sie viel besser zog, das aber auch nur für ein paar Kilometer Stadtverkehr. An einem anderen Tag habe ich dann mal ausprobiert bevor ich los fahre mal den Gasgriff für etwa eine Minute zu öffnen und wieder das selbe Ergebnis, sie zieht für eine kurze Zeit besser, lässt dann aber auch irgendwann wieder nach. Wenn ich sie dann aus mache und den Trick mit dem Gasgriff anwende wird's wieder besser.
    Meine Hypothese ist, dass der Schwimmer falsch gebogen ist aber ich bin ein ziemlicher Laie der sich alles immer anlesen muss bevor er was macht.
    Deswegen würd ich gerne mal wissen was ihr dazu sagt bevor ich anfange da was zu basteln?!

    Achja nochwas: Beim Ausbau des Hinterrads laut Wartungsanleitung vorgegangen aber die Achse lässt sich nicht rausdrehen. Also wirklich auch mit aller Kraft nicht.

    Ich weiß, dass die Achse vor 3-4 Monaten vom Vorbesitzer rausgenommen wurde um den Reifen zu wechseln. Würdet ihr das jetzt nochmal mit roher Gewalt versuchen oder gibt's da nen anderen Trick?

    Falls dieses Thema schon iwo behandelt wurde tuts mir leid, hab in der Sufu aber nichts gefunden...

    Danke schonmal im Voraus! :-)

    Kanu

  2. #2
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hi Kanu und herzlich Willkommen!

    Dass du erst Wissen anlesen musst, ist doch gut und beweist Deinen guten Willen. Nur rantrauen musste Dich dann auch! ;-)

    Ich würde mal das Vergaserlein rausbauen, Düsen etc. saubermachen und die Schwimmerstellung kontrollieren, evtl. musst Du da was nachbiegen. Anleitungen dazu gibts hier im Wiki, auf Mopedfreunde-Oldenburg.de und im BUCH, das Dir bestimmt hier noch ans Herz gelegt wird.
    Dann kuckste mal, ob die Benzinversorgung hinhaut (Wiki) und nach ner Proberunde stellste den Vergaser neu ein.
    Keine Angst, das is alles sehr simple Technik.

    Wo haste denn versucht, die Achse am Hinterrad zu lösen? Antriebsseitig (wo die Kette läuft) machste nur den Kettenkasten lose, auf der in Fahrtrichtung linken Seite ist der Bolzen fürs Hinterrad. Wenn der klemmt, musste mal die Kettenspanner lösen (die beiden Teile am Ende der Schwinge, die die Achse in den Langlöchern verschieben) und so vlt. bissl die Spannung rausnehmen. Drehen/Rausschrauben lässt sich die Achse?

  3. #3
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    Willkommen im Nest,
    schon völlig richtig beschrieben wird die geteilte Achse nur auf der linken Fahrzeugseite ausgebaut. Die rechte Seite darf fest bleiben, sonst hat man ggf. das Problem, dass die Achsverlängerung aus der Führung rutscht und mitdreht.
    Zum "Ziehen" der Schwalbe empfehle ich dir eine Gründliche Wartung der Baugruppen "Benzinhahn/Tank", "Vergaser" und "Zündung". Dazu findest du jeweils über die Suchfunktion sehr viel. Mein erster Verdacht bezieht sich auch auf den Vergaser (Krümel bzw. verkeimte Hauptdüse oder Schwimmer), jedoch kann Dreck im Vergaser nur aus dem Tank kommen und die Zündung sollte man eh immer mal im Auge behalten.

    Viel Erfolg
    Ich wünschte ich wäre eine Lorbeere, dann hätt ich nichts zu tun als auf mir auszuruhn!!!

  4. #4

    Registriert seit
    05.05.2012
    Beiträge
    7

    Standard

    Erstmal danke Euch beiden für die schnellen Antworten!
    @Oeggen78 ich habs auf der linken Seite versucht, man kann da ja in die Schraube einen normalen Schraubenzieher stecken und selbst mit dieser Verlängerung hab Ichs nicht geschafft die Schraube zu drehen- obwohl ich die Kettenspanner vorher los gemacht hab...

    Ich denk, dass ich mich am Montag dann mal ans Vergaser reinigen und einstellen mache... Eigentlich komisch, denn im Januar war die Schwalbe in der Werkstatt (ich bin Anfänger, ich darf das noch ;-)) weil ein regenerierter Motor rein kam und der verrostete Tank getauscht wurde. Ich muss da Montag mal anrufen und fragen, denn ich könnte mir vorstellen, dass der Vergaser einfach von meinem alten auf den Tauschmotor geschraubt wurde ohne da was zu reinigen oder einzustellen- dann hätte man den Fehler ja schon gefunden ;-)

    LG KAnu

  5. #5
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Hi,

    der Achsbolzen lässt sich nicht drehen? Was ausser dem Schraubendreher haste denn als Werkzeug noch benutzt? Wenn das einer mit ner 19er Nuss und ner diggen Ratsche, oder noch besser nem Radkreuz vom Auto angeknallt hat, kannste wahrs. knicken, das mit nem Gabel- oder Ringschlüssel zu öffnen... also, in die Hände spucken und mal mit genannten Mittelchen versuchen ;-)

  6. #6

    Registriert seit
    05.05.2012
    Beiträge
    7

    Standard

    Jo, hat geklappt. Die Schraube ist schon son bisschen abgenutzt deswegen wurde das mit nem Schlüssel nichts- ständig abgerutscht. Aber wieder mit Schraubenzieher und zwei Mann hat's geklappt :-) Danke nochmal für die Hilfe!

  7. #7
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    *lol* Zwei Mann haben mit nem Schraubenzieher an dem Bolzen gezerrt?

    Schrauber-Merkspruch für die Zukunft:

    "Mächtig ist des Schlossers Kraft, wenn er mit dem Hebel schafft!" Manchmal bissl zu mächtig... ;-)

+ Antworten

Ähnliche Themen

  1. weniger Leistung als vorher .....
    Von blaue-schwalbe im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 19.06.2007, 09:10
  2. Roller geht aus wenn Gas gegeben wird
    Von andrece im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 14.05.2006, 16:14

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.